<!DOCTYPE HTML>
<html>
    <head>
	<title>Руководство «Алтайгеомашем» передали владельцу завода алюминиевого литья</title>
	<meta http-equiv="Content-Type" CONTENT="text/html; charset=utf-8">
	<meta name="keywords" content="Руководство Алтайгеомашем передали владельцу завода алюминиевого литья">
	<meta name="description" content="Руководство «Алтайгеомашем» передали владельцу завода алюминиевого литья">

	<!--505AA16C590A39AF7AA728E1AF6DBC67-->

	<meta name="Language" content="ru">
	<meta name="Copyright" content="© 1998-2015, БАНКФАКС">
	<meta name="robots" content="all">
	<meta name="revisit-after" content="1 day">
	<meta http-equiv="pragma" content="no-cache">

	<meta http-equiv="Проверка Gogetlinks" CONTENT="3.06.16">

	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="alternate" type="application/rss+xml" title="Новости Банкфакс" href="/rss.xml"/>
	<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.bankfax.ru" />
	<link rel="alternate" media="handheld" href="http://m.bankfax.ru" />

	<link rel="stylesheet" type="text/css" href="/static/css/fancybox/jquery.fancybox.css" />
	<link rel="stylesheet" type="text/css" href="/static/css/style.css" />
	<link rel="stylesheet" type="text/css" href="/static/css/smgrss_style.css" />
	<link rel="stylesheet" type="text/css" href="/static/css/style_lk.css" />
	<link href="http://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700,700italic&subset=latin,cyrillic" rel="stylesheet" type="text/css" />

	<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">

	<link rel="image_src" href="http://www.bankfax.ru/static/images/icon_200_square.jpg" />
	<meta property="og:image" content="http://www.bankfax.ru/static/images/icon_200_square.jpg"/>
	<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:width" content="200" />
	<meta property="og:image:height" content="200" />

	<link rel="search" type="application/opensearchdescription+xml" title="Банкфакс" href="/opensearch.xml" />

	<script language="javascript" type="text/javascript" src="/static/js/jquery/jquery-1.8.3.min.js"></script>
	<script src="//cdn.jsdelivr.net/medium-editor/latest/js/medium-editor.min.js"></script>
	<script language="javascript" type="text/javascript" src="/static/js/jquery/jquery-ui-sliderAccess.js"></script>
	<script language="javascript" type="text/javascript" src="/static/js/jquery/jquery.mousewheel-3.0.4.pack.js"></script>
	<script language="javascript" type="text/javascript" src="/static/js/jquery/jquery.fancybox.pack.js"></script>
<!--	<script language="javascript" type="text/javascript" src="http://userapi.com/js/api/openapi.js?34"></script> -->
	<script language="javascript" type="text/javascript" src="http://vk.com/js/api/openapi.js?34"></script>
	<script language="javascript" type="text/javascript" src="/static/js/init.js"></script>
	<script language="javascript" type="text/javascript" src="/static/js/site.js"></script>
    </head>
    <body>
	
<script type="text/javascript">
	VK.init({apiId: 3561351});
</script>


<script type="text/javascript">
	function checkLoginState() {
		FB.getLoginStatus(function(response) {
			if (response.status === 'connected') {
				FB.api('/me', function(response) {
					console.debug(response);
					window.location.replace("/vklogin.php?fb_id=" + response.id + '&name=' + response.name);
				});
			}
		});
	}
	window.fbAsyncInit = function() {
		FB.init({
			appId      : '988782634525779',
			cookie     : true,  
			xfbml      : true,
			version    : 'v2.5'
		});
	};
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>

<div class="modal_mask_auth">
	<div class="auth_form">
		<div class="close">&times;</div>
		<form action="" method="post" onsubmit="return onLoginSubmit(this);">
			<p>Электронная почта</p>
			<input type="text" name="email" />
			<p>Пароль</p>
			<input type="password" name="password" />
			<p class="red_button_158"><button type="submit">Авторизоваться</button></p>
			<p class="red_button_158"><button id="restore">Восстановить пароль</button></p>
			<div class="errors"></div>
			<div class="messages"></div>
		</form>
				<div id="vk_auth"></div>
		<script type="text/javascript">
			var SHOW_VK_AUTH = true;
		</script>
				<br>
				<fb:login-button scope="public_profile,email" onlogin="checkLoginState();"></fb:login-button>
		<div id="status"></div>
			</div>
</div>
<div class="modal_mask_restore">
        <div class="auth_form">
                <div class="close">&times;</div>
                <form action="" method="post" onsubmit="return onRestore(this);">
                        <p>Электронная почта</p>
                        <input type="text" name="email" />
                        <p class="red_button_158"><button type="submit">Восстановить пароль</button></p>
                        <div class="errors"></div>
                        <div class="messages"></div>
                </form>
        </div>
</div>

<div class="modal_mask_regist">
	<div class="auth_form">
		<div class="close_reg">&times;</div>
		<form action="" method="post" onsubmit="return onRegisterSubmit(this);">
			<p>Электронная почта</p>
			<input type="text" name="email" />
			<p>Имя пользователя</p>
			<input type="text" name="name" />
			<p>Пароль</p>
			<input type="password" name="password" />
			<p>Повтор пароля</p>
			<input type="password" name="repeat_password" />
			<p class="red_button_158"><button type="submit">Зарегистрироваться</button></p>
			<div class="errors"></div>
			<div class="messages"></div>
		</form>
	</div>
</div>

<div class="modal_mask_outback">
	<div class="auth_form">
		<div class="close_out">&times;</div>
		<form action="" method="post" onsubmit="return onFeedbackSubmit(this);">
						<p>Имя</p>
			<input type="text" name="name"  />
			<p>Электронная почта</p>
			<input type="text" name="email"  />
						<p>Сообщение</p>
			<textarea name="message"></textarea>
			<p class="red_button_158"><button type="submit">Отправить</button></p>
			<div class="errors"></div>
			<div class="messages"></div>
		</form>
	</div>
</div>
<div class="add_button">
	<a href="#" class="add_bookmarks" onclick="return bookmark(this);"></a>
	<a href="http://www.yandex.ru/?add=116795" class="add_yandex"></a>
</div>

<div id="body_bg">
	<div id="body">
		<div class="body">

			<!--HEADER-->
<div id="header">
	<div class="adults">18+</div>
	<div class="login">
					<a href="javascript:void(0)" class="login_but"><font class="auth">Вход</font></a>
			<a href="javascript:void(0)" class="regist_but regist">Регистрация</a>
			</div>
	<div class="head_menu">
		<ul>
			<li><a href="/about/">О проекте</a></li>
			<li><a href="/advertising/">Реклама на сайте</a></li>
			<li><a href="/terms/">Условия использования материалов</a></li>
		</ul>
	</div>
	<div class="search">
		<form action="/search/" method="get">
			<input type="text" name="text" value="Поиск" class="blured" />
			<button type="submit" id="search_submit"></button>
		</form>
	</div>
	<div class="social">
		<noindex>
		<a href="http://bankfax.livejournal.com/" title="Живой Журнал" rel="nofollow" target="_blank"><img src="/static/images/icon_lj.png" alt="Живой Журнал" /></a>
		<a href="http://vk.com/public53092312" title="Вконтакте" rel="nofollow" target="_blank"><img src="/static/images/icon_vk.png" alt="Вконтакте" /></a>
		<a href="https://www.facebook.com/Редакция-Банкфакс-1653296098287895/" title="Facebook" rel="nofollow" target="_blank"><img src="/static/images/fb.png" alt="facebook" /></a>
		<a href="http://twitter.com/BankfaxRU" title="Твиттер" rel="nofollow" target="_blank"><img src="/static/images/icon_tw.png" alt="Твиттер" /></a>
		<a href="https://chrome.google.com/webstore/detail/bankfax/jmfbhbkclmigohihihmfoiihbioenjni" title="Chrome" rel="nofollow" target="_blank"><img src="/static/images/chrome_icon_2.png" alt="Хром" /></a>
		<a href="/rss.xml" title="RSS" rel="nofollow" target="_blank"><img src="/static/images/icon_rss.png" alt="RSS" /></a>
		</noindex>
	</div>
	<div class="dop_href">
		<a href="http://m.bankfax.ru" class="dh_mob" target="_blank"><font>Мобильная версия</font></a>
		<a href="javascript:void(0)" class="dh_obr"><font>Обратная связь</font></a>
	</div>
	<div class="logo"><a href="/" title="Информационное агентство &laquo;Банкфакс&raquo;"><img src="/static/images/logo.png" alt="Информационное агентство &laquo;Банкфакс&raquo;" /></a></div>
	<div class="now_time">
		сегодня четверг,<br />
		22 декабря,<br />
		22:23
	</div>
	<div class="top_menu">
		<ul>
							<li class="active"><a href="/news/">Новости</a></li>
							<li><a href="/opinions/">Есть мнение</a></li>
							<li><a href="/razgovor/">Разговор</a></li>
							<li><a href="/no_comment/">Без комментариев</a></li>
							<li><a href="/in_blogs/">В блогах</a></li>
							<li><a href="/companies_news/">Новости компаний</a></li>
					</ul>
	</div>
</div>
<!--/HEADER-->

			<!--CENTER-->
			<div id="center">
								<!--RIGHT-COLUMN-->
				<div id="right_column">
										<div class="block">
	<div class="block_h">Календарь</div>
	<div class="block_wrap">
		<div id="calendar_content"></div>
		<table class="calendar">
			<tfoot>
			<tr>
				<td colspan="7" style="white-space: nowrap">
					<form method="post" onsubmit="return setCalendar($('.iyear').val(), $('.imonth').val(), $('.iday').val());">
						<div><input type="text" value="" class="iday" maxlength="2" /> / <input type="text" value="" class="imonth" maxlength="2" /> / <input type="text" value="" class="iyear" maxlength="4" /></div>
						<button type="submit">перейти</button>
					</form>
				</td>
			</tr>
			</tfoot>
		</table>
	</div>
	<div class="block_shadow"></div>
</div>
<script type="text/javascript">

$(document).ready(function(){
	getCalendar();

	var date = new Date();
	$('.iday').val(date.getDate());
	$('.imonth').val(date.getMonth() + 1);
	$('.iyear').val(date.getFullYear());
});

</script>
										<div class="block">
	<div class="block_h"><a href="/no_comment">Без комментариев<a/></div>
	<div class="block_wrap">
		<div class="rub_no_comments">
			<a href="/no_comment/103659/"><img src="/files/images/news/2016/12/2016120104.jpg?size=190x" /></a>
			<p><a href="/no_comment/103659/">Ректорат АГМУ «сплотил» недовольных студентов</a></p>
                        			<div class="what_in">                <a href="/no_comment/103659/#comments" class="comm">
            67
        </a>
    


    | <font class="audio"></font>
</div>
		</div>
	</div>
	<div class="block_shadow"></div>
</div>

										<div class="block">
	<div class="block_h">Есть мнение</div>
	<div class="block_wrap">
		<div class="izbr_wrap">
					<div class="izbr_item">
				<a href="/opinions/103864/">«Можно мусор и на Луну отправить»: эксперты оценили перспективы нового полигона ТБО в Барнауле</a>
				<div class="what_in"><a href="/opinions/103864/#comments" class="comm">46</a></div>			</div>
					<div class="izbr_item">
				<a href="/opinions/103830/">Галерист и куратор алтайского искусства Вадим Климов об остановке стройки художественного музея: «Деньги освоены, но кому писать запросы?»</a>
				<div class="what_in"><a href="/opinions/103830/#comments" class="comm">57</a></div>			</div>
				</div>
	</div>
	<div class="block_shadow"></div>
</div>
										<div class="block">
	<div class="block_h"><a href="/razgovor">Разговор</a></div>
	<div class="block_wrap">
		<div class="in_blogs1">
						<div class="ib_item">
				<div class="ib_h">
					<div class="ib_photo">
						<a href="/razgovor/103831/" title="Максим Савинков, директор компании «СиСорт»">
							<img src="/files/images/news/2016/12/2016121502.jpg?size=65x65" alt="Максим Савинков, директор компании «СиСорт»" />
							<img src="/static/images/ib_photo.png" class="ib_photo_img" />
						</a>
					</div>
					<div class="ib_h_text">
						<p class="ib_name">Максим Савинков, директор компании «СиСорт»</a></p>
						<p class="ib_who"></p>
					</div>
				</div>
				<p class="ib_nh1"><a href="/razgovor/103831/">«Хочу, чтобы мой завод имел художественную ценность»</a></p>
				<div class="what_in">
                                        					                <a href="/razgovor/103831/#comments" class="comm">
            6
        </a>
    



				</div>
			</div>
					</div>
	</div>
	<div class="block_shadow"></div>
</div>

										    <div class="block">
        <div class="block_h"><a href="/ratings">Рейтинги<a/></div>
        <div class="block_wrap">
            <div class="rezonans_wrap">
		<div class="rez_tema1">ПОЛИТСИБ.ru</div>
                                    <div class="rez_item"><a href="/ratings/103764/">Алтайские эсеры опередили другие партии по числу упоминаний в ноябре</a></div>
                    <div class="what_in">
                                                                <a href="/ratings/103764/#comments" class="comm">
            0
        </a>
    



                    </div>
                                    <div class="rez_item"><a href="/ratings/103763/">Трофимов, Сартаков и Прусакова стали самыми медийными алтайскими депутатами в ноябре</a></div>
                    <div class="what_in">
                                                                <a href="/ratings/103763/#comments" class="comm">
            0
        </a>
    



                    </div>
                                    <div class="rez_item"><a href="/ratings/103762/">Геннадий Шейда вошел в тройку самых упоминаемых барнаульских депутатов</a></div>
                    <div class="what_in">
                                                                <a href="/ratings/103762/#comments" class="comm">
            0
        </a>
    



                    </div>
                                    <div class="rez_item"><a href="/ratings/103761/">Кого из алтайских сити-менеджеров упоминали чаще всего в ноябре?</a></div>
                    <div class="what_in">
                                                                <a href="/ratings/103761/#comments" class="comm">
            0
        </a>
    



                    </div>
                            </div>
        </div>
        <div class="block_shadow"></div>
    </div>
										<div class="block">
	<div class="block_wrap">
		<div class="orphus">
			<p>Ошибка в тексте? Выделите ее мышкой! И нажмите:</p>
<p><img src="/static/images/ctrl_enter.png" /></p>
<p class="orph_border">Система Orphus</p>
		</div>
	</div>
	<div class="block_shadow"></div>
</div>
										<div class="banner_220x124">
	<noindex>
			<a href="/banner/?id=103" target="_blank" rel="nofollow"><img src="/files/images/%D0%B1%D0%B0%D0%BD%D0%B5%D1%80%D1%8B/%D0%91%D0%B0%D0%BD%D0%BD%D0%B5%D1%8004.jpg" width="220" height="210" border="0" alt="http://www.su-nzgbi.com/index/16_ti_ehtazhnyj_mnogokvartirnyj_zhiloj_dom_po_adresu_g_barnaul_ul_partizanskaja_76/0-47" /></a>
		</noindex>
</div>
<div class="banner_220x124">
	<noindex>
			<a href="/banner/?id=112" target="_blank" rel="nofollow"><img src="/files/images/%D0%B1%D0%B0%D0%BD%D0%BD%D0%B5%D1%80.jpg" width="220" height="124" border="0" alt="http://barnaul.rabota.ru/VacancyByCatalog/" /></a>
		</noindex>
</div>

<div class=smgrssblock><center><img src="/smg-rss/smg.png"><hr size="2" noshade color="#9b0f0f"></center><div class=smgrssitems><img src="/smg-rss/bw.png" style="vertical-align:middle"> <a href=http://biwork.ru/transport/126285-v-novogodnyuyu-noch-tramvai-v-bijske-budut-hodit-do-5-chasov-utra.html rel="nofollow">В новогоднюю ночь трамваи в Бийске будут ходить до 5 часов утра</a><hr><img src="/smg-rss/ps.png" style="vertical-align:middle"> <a href=http://politsib.ru/news/92386 rel="nofollow">В Иркутске снова выросло число отравившихся «Боярышником» </a><hr><img src="/smg-rss/af.png" style="vertical-align:middle"> <a href=http://avtograf22.ru/sergej-kamenskij-stal-luchshim-sportsmenom-altajskogo-kraya-v-2016-godu/ rel="nofollow">Сергей Каменский стал лучшим спортсменом Алтайского края в 2016 году</a><hr><img src="/smg-rss/nn.png" style="vertical-align:middle"> <a href=http://www.nashinovosti.tv/?p=29085 rel="nofollow">По-взрослому 22.12.16 Дети об электричестве</a></div>
    <hr size="2" noshade color="#9b0f0f">
    <center>
	<img src="/smg-rss/slogan.png">
    </center>
</div><br><div id="smi_teaser_2701"> 
<center>
<a href="http://24smi.info">Агрегатор 24СМИ</a></center> 
</div> 
<script type="text/JavaScript" encoding="utf8"> (function() { var sm = document.createElement("script"); sm.type = "text/javascript"; sm.async = true; sm.src = "//jsn.24smi.net/d/f/2701.js"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(sm, s);})(); 
</script>


				</div>
				<!--/RIGHT-COLUMN-->
				
				
								<!--LEFT-COLUMN-->
				<div id="left_column">
										    <div class="block">
        <div class="block_h"><a href="/resonance">Резонанс</a></div>
        <div class="block_wrap">
            <div class="rezonans_wrap">
                <div class="rez_tema">Темы недели</div>
                                    <div class="rez_item"><a href="/resonance/103840/">Голодовки не будет: власти Рубцовска погасили весь долг перед протестующими коммунальщиками</a></div>
                    <div class="what_in">
                                                                <a href="/resonance/103840/#comments" class="comm">
            55
        </a>
    



                    </div>
                                    <div class="rez_item"><a href="/resonance/103808/">Борцы с коррупцией обнаружили социальные «изъяны» в новом бюджете Барнаула</a></div>
                    <div class="what_in">
                                                                <a href="/resonance/103808/#comments" class="comm">
            32
        </a>
    
    | <font class="photo"></font>



                    </div>
                            </div>
        </div>
        <div class="block_shadow"></div>
    </div>

										<div class="block">
	<div class="block_h"><a href="/in_blogs">В блогах</a></div>
	<div class="block_wrap">
		<div class="in_blogs">
						<div class="ib_item">
				<div class="ib_h">
					<div class="ib_photo">
						<a href="/in_blogs/103855/" title="Артем Кудинов">
							<img src="/files/images/%D0%B1%D0%BB%D0%BE%D0%B3%D0%B5%D1%80%D1%8B/%D0%BA%D1%83%D0%B4%D0%B8%D0%BD%D0%BE%D0%B22.jpg?size=65x65" alt="Артем Кудинов" />
							<img src="/static/images/ib_photo.png" class="ib_photo_img" />
						</a>
					</div>
					<div class="ib_h_text">
						<p class="ib_date">19.12.2016</p>
						<p class="ib_name"><a href="https://www.facebook.com/kontsib" rel="nofollow">Артем Кудинов</a></p>
						<p class="ib_who">журналист, блогер</p>
					</div>
				</div>
				<p class="ib_nh"><a href="/in_blogs/103855/">Каким был уходящий политический год?</a></p>
				<div class="what_in">
                                        					                <a href="/in_blogs/103855/#comments" class="comm">
            29
        </a>
    



				</div>
			</div>
						<div class="ib_item">
				<div class="ib_h">
					<div class="ib_photo">
						<a href="/in_blogs/103757/" title="Михаил Гундарин">
							<img src="/files/images/%D0%B1%D0%BB%D0%BE%D0%B3%D0%B5%D1%80%D1%8B/gundarin.jpg?size=65x65" alt="Михаил Гундарин" />
							<img src="/static/images/ib_photo.png" class="ib_photo_img" />
						</a>
					</div>
					<div class="ib_h_text">
						<p class="ib_date">09.12.2016</p>
						<p class="ib_name"><a href="http://7storon.livejournal.com/" rel="nofollow">Михаил Гундарин</a></p>
						<p class="ib_who">журналист, блогер</p>
					</div>
				</div>
				<p class="ib_nh"><a href="/in_blogs/103757/">Привычка «кошмарить»</a></p>
				<div class="what_in">
                                        					                <a href="/in_blogs/103757/#comments" class="comm">
            64
        </a>
    



				</div>
			</div>
						<div class="ib_item">
				<div class="ib_h">
					<div class="ib_photo">
						<a href="/in_blogs/103668/" title="Владислав Вакаев">
							<img src="/files/images/%D0%B1%D0%BB%D0%BE%D0%B3%D0%B5%D1%80%D1%8B/%D0%B2%D0%B0%D0%BA%D0%B0%D0%B5%D0%B2.jpg?size=65x65" alt="Владислав Вакаев" />
							<img src="/static/images/ib_photo.png" class="ib_photo_img" />
						</a>
					</div>
					<div class="ib_h_text">
						<p class="ib_date">02.12.2016</p>
						<p class="ib_name"><a href="https://www.facebook.com/profile.php?id=100007329244341&fref=nf" rel="nofollow">Владислав Вакаев</a></p>
						<p class="ib_who">секретарь бюро совета алтайского реготделения «Справедливой России»</p>
					</div>
				</div>
				<p class="ib_nh"><a href="/in_blogs/103668/">По поводу скандала в медуниверситете</a></p>
				<div class="what_in">
                                        					                <a href="/in_blogs/103668/#comments" class="comm">
            64
        </a>
    



				</div>
			</div>
					</div>
	</div>
	<div class="block_shadow"></div>
</div>

										<div class="block">
	<script type="text/javascript" src="//vk.com/js/api/openapi.js?96"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "220", height: "220", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 53092312);
</script>
</div>
										<div class="block">
	<div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "http://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","53569760460902","{width:220,height:335}");
</script>
</div>
										<div class="block">
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/%D0%A0%D0%B5%D0%B4%D0%B0%D0%BA%D1%86%D0%B8%D1%8F-%D0%91%D0%B0%D0%BD%D0%BA%D1%84%D0%B0%D0%BA%D1%81-1653296098287895/" data-height="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
</div>
										<div id="n4p_26934">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    o.src="http://js.ru.redtram.com/n4p/0/26/ticker_26934.js";
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>



<div class="banner_220x124 sape">
	
<br>
</div>

				</div>
				<!--/LEFT-COLUMN-->
				
								<!--CENTER-COLUMN-->
				<div id="center_column">
										<div class="block">
  <div class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
    <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Главная</span></a><meta itemprop="position" content="1" /></span> 
    <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/news/"><span itemprop="name">Лента новостей</span></a><meta itemprop="position" content="2" /></span>
    <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><font itemprop="item"><span itemprop="name">Руководство «Алтайгеомашем» передали владельцу завода алюминиевого литья</span></font><meta itemprop="position" content="3" /></span>
  </div>
  <h1 class="item">Руководство «Алтайгеомашем» передали владельцу завода алюминиевого литья</h1>
  <div class="block_wrap">
    <div class="content">
      <p class="datetime clear">22.12.2016 08:43</p>
            <p>Совет директоров ОАО геологоразведочных машин «Алтайгеомаш» спустя всего девять месяцев после смены руководства представил сотрудникам нового генерального директора. Им стал учредитель ООО «Алтайский завод алюминиевого литья» Николай Попов, следует из информации, размещенной на сайте компании.</p>

<p>Г-н Попов сменил прежнего руководителя Константина Наумова, которому доверили данный пост только в марте текущего года, и, согласно выписке из ЕГРЮЛ, он до сих пор официально числится гендиректором компании. Однако, по данным «Интерфакса», Константин Наумов написал заявление об увольнении по собственному желанию. С новым руководителем трудовой договор заключили сроком на три года.</p>

<p>Как следует из материалов налоговой инспекции, Николай Попов зарегистрировал собственную компанию «АЗАЛ» только в октябре прошлого года. Он является директором и единственным учредителем ООО с уставным капиталом в 15 тысяч рублей. Основным видом деятельности компании числится неспециализированная оптовая торговля. Добавим, судя по выписке из ЕГРЮЛ, в Барнауле существует еще два юрлица со сходным наименованием - ООО «Торговый дом «ЗАЛ» (гендиректор и учредитель Алена Новоселова), а также обанкротившееся ЗАО «Завод алюминиевого литья», зарегистрированное в июле 1992 года.</p>

<p>Стоит напомнить, что новое поле деятельности г-на Попова - ОАО «Алтайгеомаш» - переживает время перемен. В начале 2015 года там <a href="http://www.bankfax.ru/news/95679/">сменился состав акционеров</a>. Из материалов компании следует, что состав совладельцев покинули Владимир Барабанов, Юрий Власов, Владимир Дедов, Надежда Иващенко, Анатолий Кузнецов, Виталий Румыгин, Александр Слепченко, Раиса Дмуха и Виталий Петряков. В совокупности они владели 84,51 % обыкновенных акций «Алтайгеомаша». В числе новых собственников такого же по объему пакета акций были указаны Владимир Отмашкин (37,49 %), Сергей Отмашкин (21,65 %) и Елена Греб (25,37 %). В годовом отчете компании за 2013 год сказано, что она занимает 20 % рынка бурового оборудования стран СНГ для бурения на твердые полезные ископаемые. В 2013 году «Алтайгеомаш» реализовал готовую продукцию на 266,67 млн рублей, в том числе на экспорт – 106,44 млн рублей. Чистая прибыль в 2013 году составила 23,54 млн рублей.</p>
                  
                </div>
        <div class="soc_yandex">
      <script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
      <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,lj,moikrug,gplus"></div>
    </div>
    
        <div class="red_button_158">
      <button class="open_comm_window">Оставить комментарий</button>
      <p>* Администрация сайта не несет ответственности за содержание <br />сообщений, публикуемых в комментариях к материалам.</p>
      <div class="comm_window">
        <a id="add_comment"></a>
        <form action="" method="post" onsubmit="return onCommentSubmit(this); sendcomm.disabled = true; return true;">
          <input type="hidden" id="id_news" value="103891" />
                    <div>
            Имя
            <p class="cw_mini">Вы также можете <font class="auth">авторизоваться</font> для комментирования или использовать свой <font class="auth">профиль &laquo;ВКонтакте&raquo;</font> или <font class="auth">Facebook</font>.</p>
          </div>
          <input type="text" name="name" />
                    <div>Комментарий</div>
          <textarea name="comment" id="comment-textarea" class="comment" maxlength="2000"></textarea>
          <div class="errors"></div>
          <div><button type="submit" name="sendcomm">Добавить комментарий</button></div>
        </form>
      </div>
    </div>
    
   <script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.0.6/angular.min.js"></script>
   <script type="text/javascript" src="/static/js/subscription.js" charset="utf-8"></script>
   
   <div id="subscriptionComments" ng-app ng-controller='subscription'>
     <p class="red_button_190"><button class="subscriptForm isShow-{{!isShowForm}}" ng-click="showForm()">Подписаться на комментарии</button></p>
     <div class="subscriptForm isShow-{{isShowForm}}">
      <form class="isShow-{{!isSuccess}}">
       <label for="email">Эл.почта:</label>                 
       <input type="text" ng-model="email" name="email" />
       <select name="type" ng-model="type">
        <option value="*">Уведомлять о каждом новом комментарии</option>
        <option value="1" selected="yes">Уведомлять каждый час</option>
        <option value="12">Уведомлять каждые 12 часов</option>
        <option value="24">Уведомлять каждые 24 часа</option>
      </select>
      <span class="red_button_88"><button type="submit" ng-click="subscript()">Подписаться</button></span>
    </form>
    <div class="successMessage isShow-{{isSuccess}}">{{message}}</div>
    <div class="errors"><div class="error" ng-repeat="error in errors">{{error}}<br /></div></div>
  </div>
</div>

<a id="comments"></a>
<div class="comments_field">
  <div class="cf_win">
    <div class="what_in"><font class="comm">Комментариев 9</font></div>
  </div>
    <div class="comm_item" id="468188">
        <div class="ci_text">
      <span class="ci_name">И подведя жирную такую черту , скажем</span>
      <p class="ci_date">22.12.2016 09:35</p>
      <div class="ci_comm">Горное дело в РФ хоронят заживо уже почти тридцать лет , что однако не мешает нынешним правителям провозглашать себя горнозаводским районом . Ага , как же .... примазались . Ни стыда , ни совести .</div>
    </div>
  </div>
    <div class="comm_item" id="468193">
        <div class="ci_text">
      <span class="ci_name">111</span>
      <p class="ci_date">22.12.2016 10:03</p>
      <div class="ci_comm">не даст ума заводу Отмашкин</div>
    </div>
  </div>
    <div class="comm_item" id="468201">
        <div class="ci_text">
      <span class="ci_name">Ну - ну</span>
      <p class="ci_date">22.12.2016 10:36</p>
      <div class="ci_comm">Горному инженеру ставить отрицательный отзыв - я говорю по делу , а вы на эмоциях . Продолжайте в том же духе -  спецы везде и во всем </div>
    </div>
  </div>
    <div class="comm_item" id="468218">
        <div class="ci_text">
      <span class="ci_name">Заводчанин</span>
      <p class="ci_date">22.12.2016 11:17</p>
      <div class="ci_comm">Уважаемое руководство Алтайского края! Обращаемся к Вам с просьбой обратить внимание на действия  отмашкина на ранее славном заводе ОАО "Алтайгеомаш" С момента приобретения им и его родственниками акций у бывших владельцев завод постоянно сокращает рабочие  места, задним числом делают приказы о переходе на трехдневную рабочую неделю, специалистов просто разогнали, завод намеренно уничтожается. В самом начале правления отмашкина он первым делом размежевал всю территорию завода, основное здание завода было сразу же продано сыну Сергею и теперь завод платит ему арендную плату, а другие здания косметически ремонтируются видимо для будущей продажи. Заказов на изготовление бурового оборудования нет совсем, завод не то что бы на коленях, он уже бьётся в предсмертных судорогах. Такого самодура как отмашкин мы на заводе ещё не видели. Зато когда этот самодур появился на заводе какие речи он толкал перед заводчанами, как красиво обещал, а в СМИ вообще есть интервью где он собирался бурить луну. Хочется спросить володя как луна то буриться? Бур не затупился?  Этот персонаж уже сам понял, что своим крайне не профессиональным управлением предприятием, а особенно кадровой скачкой он угробил то, что было сделано хорошее до него, но его большое ЭГО не позволяет ему откатиться в сторону и доживать свой век, тем более он на каждой планерке хвалиться что у него столько денег, что сотрудники не могут себе представить. Директоров мы уже много видели Еремеев, Наумов, теперь Попов, кто дальше? Еремеев начал поднимать завод но отмашкин не дал,  постоянно лез в управлением заводом. Наумов вообще свадебный генерал тупо отсидел срок каких либо решений не принимал,  какое то время протянул на заказах оставшихся от Еремеева. Попов -посмотрим, время все покажет.<br />
<br />
P.S.  Ф.И.О. главного персонажа намеренно написаны не с заглавной буквы т.к. это низкий и крайне не порядочный человек, которому наплевать на окружающих.</div>
    </div>
  </div>
    <div class="comm_item" id="468309">
        <div class="ci_text">
      <span class="ci_name">ЗАВОДЧАНИН   НАРИСОВАЛ  ПОРТРЕТ  ЛИПЕРАЛЬНОГО  ЭФФЕКТИВНОГО !??</span>
      <p class="ci_date">22.12.2016 15:30</p>
      <div class="ci_comm">Собственника...<br />
   БФ   данное   описание   должен  передать,  КАК  ЭКСПОНАТ   эффективного   собственника  в   ЕЛЬЦИН -  ЦЕНТР..<br />
 Пора   при  КПРФ   открыть  на  площадке  СМИ   Галерею  ЭФФЕКТИВНЫХ   СОБСТВЕННИКОВ   приватизации,  И   это   было  бы   полезно...  </div>
    </div>
  </div>
    <div class="comm_item" id="468356">
        <div class="ci_text">
      <span class="ci_name">Местному Визгуну</span>
      <p class="ci_date">22.12.2016 17:27</p>
      <div class="ci_comm">Что-то мне подсказывает, что подобное описание нужно передать в музей ЕР... К либералам данный гражданин не имеет никакого отношения.  ) </div>
    </div>
  </div>
    <div class="comm_item" id="468360">
        <div class="ci_text">
      <span class="ci_name">17.27</span>
      <p class="ci_date">22.12.2016 17:41</p>
      <div class="ci_comm">ОСОБЕННО  к  процессу  приватизации ??  </div>
    </div>
  </div>
    <div class="comm_item" id="468389">
        <div class="ci_text">
      <span class="ci_name">Заводчанину</span>
      <p class="ci_date">22.12.2016 19:31</p>
      <div class="ci_comm">Вы,уважаемый,наверное из числа уволенных ИТРовцев,котрые сидят и плюют в потолок, в то время,когда работяги свои обязанности выполняют прекрасно. И продукцию выпускают. Вот только такие как Вы, ее реализовать не можете. Таких прилипал поганой метлой надо и правильно делает Отмашкин.</div>
    </div>
  </div>
    <div class="comm_item" id="468406">
        <div class="ci_text">
      <span class="ci_name">отмашкин  И   в  годы  СССР   МАРЩИРОВАЛ  ПО   ТРУПАМ !??</span>
      <p class="ci_date">22.12.2016 20:44</p>
      <div class="ci_comm">а  вылез  В   "ЭФФЕКТИВНЫЕ  СОБСТВЕННИКИ""  так   строевым  начал,  спец  при  ГЕОбетонных  извилинах.</div>
    </div>
  </div>
    <script type="text/javascript" src="/static/js/comment.js" charset="utf-8"></script>
</div>
<div class="ad_field"><noindex><center><script type="text/javascript">(function(){var j=191486,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("src","http://s.luxadv.com/t/lb"+j+"_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script>
<div id="lx_569804"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 468x60, создано 01.07.15 -->
<ins class="adsbygoogle"
    style="display:inline-block;width:468px;height:60px"
    data-ad-client="ca-pub-4400060166508595"
    data-ad-slot="8967443009"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></noindex></div>
</div>
<div class="big_shadow"><div class="shadow_r_big"></div><div class="shadow_l_big"></div></div>
</div>
									</div>
				<!--/CENTER-COLUMN-->
				
			</div>
			<!--/CENTER-->

			<!--FOOTER-->
<div id="footer">
	<div class="footer_right">
		<a href="http://www.activation.su">Создание сайта</a> - &laquo;Активация&raquo;
	</div>
	<div class="footer_left">
		<p>Copyright &copy; 1998-2016</p>
<p>&laquo;БАНКФАКС&raquo;</p>

	</div>
	<div class="footer_center">
		<p>Информационное агентство «Банкфакс». Тел. +7 960-945-96-96. E-mail: <a href="mailto:to.bankfax@gmail.com">to.bankfax@gmail.com</a></p>
		<p>При использовании материалов сайта ссылка (в Интернете - гиперссылка) на сайт www.bankfax.ru  обязательна, если не заявлено однозначно, что авторские права принадлежат третьим лицам. Фотографии, рисунки, карты, аудио- видеофрагменты и графика могут использоваться только при согласовании с редакцией ИА  «Банкфакс».</p>
		<p><a href="/terms/">Условия использования материалов сайта www.bankfax.ru</a></p>
		<div class="counters">
			<noindex>
			<!--LiveInternet counter-->
	<script type="text/javascript">
	<!--
	document.write("<a href='http://www.liveinternet.ru/stat/bankfax.ru' "+"target=_blank  rel='nofollow'><img src='http://counter.yadro.ru/hit?t15.6;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров за 24"+" часа, посетителей за 24 часа и за сегодня' "+"border='0' width='88' height='31'><\/a>")
	//-->
	</script>
	<!--/LiveInternet-->


<a href="http://top100.rambler.ru/cgi-bin/stats_top100.cgi?425215" target="_nFrame" rel="nofollow">
	<img src="/files/images/%D0%B1%D0%B0%D0%BD%D0%B5%D1%80%D1%8B/banner-88x31-rambler-black2.gif" alt="Rambler's Top100" width="88" height="31" border="0">


<script type="text/javascript" src="/static/js/orphus/orphus.js">
</script>
<a href="http://orphus.ru" id="orphus" target="_blank">
<img alt="Система Orphus" src="/static/images/orphus.gif" border="0" width="88" height="31" />
</a>


<a href="http://www.yandex.ru/cy?base=0&amp;host=www.bankfax.ru"  target="_nFrame" rel="nofollow">
	<img src="http://www.yandex.ru/cycounter?www.bankfax.ru" width="88" height="31" border="0" alt="Яндекс цитирования"></a>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=19371544&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/19371544/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:19371544,lang:'ru'});return false}catch(e){}" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter19371544 = new Ya.Metrika({
                    id:19371544,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/19371544" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
			</noindex>
		</div>
	</div>
</div>
<!--/FOOTER-->



		</div>
	</div>
</div>
    <script type="text/JavaScript" encoding="utf8">
        (function() {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "http://jsn.24smi.org/d/f/2701.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);})();
    </script>
    </body>
</html>

