<!DOCTYPE HTML>
<html>
    <head>
	<title>Дума золотая: алтайский депутат предложил поднять среднюю стоимость пачки сигарет до 250 рублей</title>
	<meta http-equiv="Content-Type" CONTENT="text/html; charset=utf-8">
	<meta name="keywords" content="Дума золотая алтайский депутат предложил поднять среднюю стоимость пачки сигарет 250 рублей">
	<meta name="description" content="Дума золотая: алтайский депутат предложил поднять среднюю стоимость пачки сигарет до 250 рублей">

	<!--505AA16C590A39AF7AA728E1AF6DBC67-->

	<meta name="Language" content="ru">
	<meta name="Copyright" content="© 1998-2015, БАНКФАКС">
	<meta name="robots" content="all">
	<meta name="revisit-after" content="1 day">
	<meta http-equiv="pragma" content="no-cache">

	<meta http-equiv="Проверка Gogetlinks" CONTENT="3.06.16">

	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="alternate" type="application/rss+xml" title="Новости Банкфакс" href="/rss.xml"/>
	<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.bankfax.ru" />
	<link rel="alternate" media="handheld" href="http://m.bankfax.ru" />

	<link rel="stylesheet" type="text/css" href="/static/css/fancybox/jquery.fancybox.css" />
	<link rel="stylesheet" type="text/css" href="/static/css/style.css" />
	<link rel="stylesheet" type="text/css" href="/static/css/smgrss_style.css" />
	<link rel="stylesheet" type="text/css" href="/static/css/style_lk.css" />
	<link href="http://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700,700italic&subset=latin,cyrillic" rel="stylesheet" type="text/css" />

	<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">

	<link rel="image_src" href="http://www.bankfax.ru/static/images/icon_200_square.jpg" />
	<meta property="og:image" content="http://www.bankfax.ru/static/images/icon_200_square.jpg"/>
	<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:width" content="200" />
	<meta property="og:image:height" content="200" />

	<link rel="search" type="application/opensearchdescription+xml" title="Банкфакс" href="/opensearch.xml" />

	<script language="javascript" type="text/javascript" src="/static/js/jquery/jquery-1.8.3.min.js"></script>
	<script src="//cdn.jsdelivr.net/medium-editor/latest/js/medium-editor.min.js"></script>
	<script language="javascript" type="text/javascript" src="/static/js/jquery/jquery-ui-sliderAccess.js"></script>
	<script language="javascript" type="text/javascript" src="/static/js/jquery/jquery.mousewheel-3.0.4.pack.js"></script>
	<script language="javascript" type="text/javascript" src="/static/js/jquery/jquery.fancybox.pack.js"></script>
<!--	<script language="javascript" type="text/javascript" src="http://userapi.com/js/api/openapi.js?34"></script> -->
	<script language="javascript" type="text/javascript" src="http://vk.com/js/api/openapi.js?34"></script>
	<script language="javascript" type="text/javascript" src="/static/js/init.js"></script>
	<script language="javascript" type="text/javascript" src="/static/js/site.js"></script>
    </head>
    <body>
	
<script type="text/javascript">
	VK.init({apiId: 3561351});
</script>


<script type="text/javascript">
	function checkLoginState() {
		FB.getLoginStatus(function(response) {
			if (response.status === 'connected') {
				FB.api('/me', function(response) {
					console.debug(response);
					window.location.replace("/vklogin.php?fb_id=" + response.id + '&name=' + response.name);
				});
			}
		});
	}
	window.fbAsyncInit = function() {
		FB.init({
			appId      : '988782634525779',
			cookie     : true,  
			xfbml      : true,
			version    : 'v2.5'
		});
	};
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>

<div class="modal_mask_auth">
	<div class="auth_form">
		<div class="close">&times;</div>
		<form action="" method="post" onsubmit="return onLoginSubmit(this);">
			<p>Электронная почта</p>
			<input type="text" name="email" />
			<p>Пароль</p>
			<input type="password" name="password" />
			<p class="red_button_158"><button type="submit">Авторизоваться</button></p>
			<p class="red_button_158"><button id="restore">Восстановить пароль</button></p>
			<div class="errors"></div>
			<div class="messages"></div>
		</form>
				<div id="vk_auth"></div>
		<script type="text/javascript">
			var SHOW_VK_AUTH = true;
		</script>
				<br>
				<fb:login-button scope="public_profile,email" onlogin="checkLoginState();"></fb:login-button>
		<div id="status"></div>
			</div>
</div>
<div class="modal_mask_restore">
        <div class="auth_form">
                <div class="close">&times;</div>
                <form action="" method="post" onsubmit="return onRestore(this);">
                        <p>Электронная почта</p>
                        <input type="text" name="email" />
                        <p class="red_button_158"><button type="submit">Восстановить пароль</button></p>
                        <div class="errors"></div>
                        <div class="messages"></div>
                </form>
        </div>
</div>

<div class="modal_mask_regist">
	<div class="auth_form">
		<div class="close_reg">&times;</div>
		<form action="" method="post" onsubmit="return onRegisterSubmit(this);">
			<p>Электронная почта</p>
			<input type="text" name="email" />
			<p>Имя пользователя</p>
			<input type="text" name="name" />
			<p>Пароль</p>
			<input type="password" name="password" />
			<p>Повтор пароля</p>
			<input type="password" name="repeat_password" />
			<p class="red_button_158"><button type="submit">Зарегистрироваться</button></p>
			<div class="errors"></div>
			<div class="messages"></div>
		</form>
	</div>
</div>

<div class="modal_mask_outback">
	<div class="auth_form">
		<div class="close_out">&times;</div>
		<form action="" method="post" onsubmit="return onFeedbackSubmit(this);">
						<p>Имя</p>
			<input type="text" name="name"  />
			<p>Электронная почта</p>
			<input type="text" name="email"  />
						<p>Сообщение</p>
			<textarea name="message"></textarea>
			<p class="red_button_158"><button type="submit">Отправить</button></p>
			<div class="errors"></div>
			<div class="messages"></div>
		</form>
	</div>
</div>
<div class="add_button">
	<a href="#" class="add_bookmarks" onclick="return bookmark(this);"></a>
	<a href="http://www.yandex.ru/?add=116795" class="add_yandex"></a>
</div>

<div id="body_bg">
	<div id="body">
		<div class="body">

			<!--HEADER-->
<div id="header">
	<div class="adults">18+</div>
	<div class="login">
					<a href="javascript:void(0)" class="login_but"><font class="auth">Вход</font></a>
			<a href="javascript:void(0)" class="regist_but regist">Регистрация</a>
			</div>
	<div class="head_menu">
		<ul>
			<li><a href="/about/">О проекте</a></li>
			<li><a href="/advertising/">Реклама на сайте</a></li>
			<li><a href="/terms/">Условия использования материалов</a></li>
		</ul>
	</div>
	<div class="search">
		<form action="/search/" method="get">
			<input type="text" name="text" value="Поиск" class="blured" />
			<button type="submit" id="search_submit"></button>
		</form>
	</div>
	<div class="social">
		<noindex>
		<a href="http://bankfax.livejournal.com/" title="Живой Журнал" rel="nofollow" target="_blank"><img src="/static/images/icon_lj.png" alt="Живой Журнал" /></a>
		<a href="http://vk.com/public53092312" title="Вконтакте" rel="nofollow" target="_blank"><img src="/static/images/icon_vk.png" alt="Вконтакте" /></a>
		<a href="https://www.facebook.com/Редакция-Банкфакс-1653296098287895/" title="Facebook" rel="nofollow" target="_blank"><img src="/static/images/fb.png" alt="facebook" /></a>
		<a href="http://twitter.com/BankfaxRU" title="Твиттер" rel="nofollow" target="_blank"><img src="/static/images/icon_tw.png" alt="Твиттер" /></a>
		<a href="https://chrome.google.com/webstore/detail/bankfax/jmfbhbkclmigohihihmfoiihbioenjni" title="Chrome" rel="nofollow" target="_blank"><img src="/static/images/chrome_icon_2.png" alt="Хром" /></a>
		<a href="/rss.xml" title="RSS" rel="nofollow" target="_blank"><img src="/static/images/icon_rss.png" alt="RSS" /></a>
		</noindex>
	</div>
	<div class="dop_href">
		<a href="http://m.bankfax.ru" class="dh_mob" target="_blank"><font>Мобильная версия</font></a>
		<a href="javascript:void(0)" class="dh_obr"><font>Обратная связь</font></a>
	</div>
	<div class="logo"><a href="/" title="Информационное агентство &laquo;Банкфакс&raquo;"><img src="/static/images/logo.png" alt="Информационное агентство &laquo;Банкфакс&raquo;" /></a></div>
	<div class="now_time">
		сегодня вторник,<br />
		14 марта,<br />
		02:22
	</div>
	<div class="top_menu">
		<ul>
							<li class="active"><a href="/news/">Новости</a></li>
							<li><a href="/opinions/">Есть мнение</a></li>
							<li><a href="/razgovor/">Разговор</a></li>
							<li><a href="/no_comment/">Без комментариев</a></li>
							<li><a href="/in_blogs/">В блогах</a></li>
							<li><a href="/companies_news/">Новости компаний</a></li>
					</ul>
	</div>
</div>
<!--/HEADER-->

			<!--CENTER-->
			<div id="center">
								<!--RIGHT-COLUMN-->
				<div id="right_column">
										<div class="block">
	<div class="block_h">Календарь</div>
	<div class="block_wrap">
		<div id="calendar_content"></div>
		<table class="calendar">
			<tfoot>
			<tr>
				<td colspan="7" style="white-space: nowrap">
					<form method="post" onsubmit="return setCalendar($('.iyear').val(), $('.imonth').val(), $('.iday').val());">
						<div><input type="text" value="" class="iday" maxlength="2" /> / <input type="text" value="" class="imonth" maxlength="2" /> / <input type="text" value="" class="iyear" maxlength="4" /></div>
						<button type="submit">перейти</button>
					</form>
				</td>
			</tr>
			</tfoot>
		</table>
	</div>
	<div class="block_shadow"></div>
</div>
<script type="text/javascript">

$(document).ready(function(){
	getCalendar();

	var date = new Date();
	$('.iday').val(date.getDate());
	$('.imonth').val(date.getMonth() + 1);
	$('.iyear').val(date.getFullYear());
});

</script>
										<div class="block">
	<div class="block_h"><a href="/no_comment">Без комментариев<a/></div>
	<div class="block_wrap">
		<div class="rub_no_comments">
			<a href="/no_comment/104659/"><img src="/files/images/news/2017/03/2017030705(1).jpg?size=190x" /></a>
			<p><a href="/no_comment/104659/">Кома в «Райском месте»</a></p>
                        			<div class="what_in">                <a href="/no_comment/104659/#comments" class="comm">
            0
        </a>
    
    | <font class="photo"></font>

    | <font class="video"></font>

</div>
		</div>
	</div>
	<div class="block_shadow"></div>
</div>

										<div class="block">
	<div class="block_h">Есть мнение</div>
	<div class="block_wrap">
		<div class="izbr_wrap">
					<div class="izbr_item">
				<a href="/opinions/104641/">Профессор кафедры экономической и социальной географии России МГУ Наталья Зубаревич: «Регионы хиреют, Москва - жиреет»</a>
				<div class="what_in"><a href="/opinions/104641/#comments" class="comm">52</a></div>			</div>
				</div>
	</div>
	<div class="block_shadow"></div>
</div>
										<div class="block">
	<div class="block_h"><a href="/razgovor">Разговор</a></div>
	<div class="block_wrap">
		<div class="in_blogs1">
						<div class="ib_item">
				<div class="ib_h">
					<div class="ib_photo">
						<a href="/razgovor/104510/" title="Валерий Тарада, руководитель УФНС России по Алтайскому краю">
							<img src="/files/files/image_small.jpg?size=65x65" alt="Валерий Тарада, руководитель УФНС России по Алтайскому краю" />
							<img src="/static/images/ib_photo.png" class="ib_photo_img" />
						</a>
					</div>
					<div class="ib_h_text">
						<p class="ib_name">Валерий Тарада, руководитель УФНС России по Алтайскому краю</a></p>
						<p class="ib_who"></p>
					</div>
				</div>
				<p class="ib_nh1"><a href="/razgovor/104510/">«Мы снова увидим нескольких миллиардеров в Алтайском крае»</a></p>
				<div class="what_in">
                                        					                <a href="/razgovor/104510/#comments" class="comm">
            120
        </a>
    



				</div>
			</div>
					</div>
	</div>
	<div class="block_shadow"></div>
</div>

										<div class="block">
	<div class="block_wrap">
		<div class="orphus">
			<p>Ошибка в тексте? Выделите ее мышкой! И нажмите:</p>
<p><img src="/static/images/ctrl_enter.png" /></p>
<p class="orph_border">Система Orphus</p>
		</div>
	</div>
	<div class="block_shadow"></div>
</div>
										<div class="banner_220x124">
	<noindex>
			<a href="/banner/?id=103" target="_blank" rel="nofollow"><img src="/files/images/%D0%B1%D0%B0%D0%BD%D0%B5%D1%80%D1%8B/%D0%91%D0%B0%D0%BD%D0%BD%D0%B5%D1%8004.jpg" width="220" height="210" border="0" alt="http://www.su-nzgbi.com/index/16_ti_ehtazhnyj_mnogokvartirnyj_zhiloj_dom_po_adresu_g_barnaul_ul_partizanskaja_76/0-47" /></a>
		</noindex>
</div>
<div class="banner_220x124">
	<noindex>
			<a href="/banner/?id=112" target="_blank" rel="nofollow"><img src="/files/images/%D0%B1%D0%B0%D0%BD%D0%BD%D0%B5%D1%80.jpg" width="220" height="124" border="0" alt="http://barnaul.rabota.ru/VacancyByCatalog/" /></a>
		</noindex>
</div>

<div class=smgrssblock><center><img src="/smg-rss/smg.png"><hr size="2" noshade color="#9b0f0f"></center><div class=smgrssitems><img src="/smg-rss/bw.png" style="vertical-align:middle"> <a href=http://biwork.ru/pogoda/133471-nochyu-holod-dnem-teplo-v-blizhajshie-dni-bijchan-ozhidaet-tipichnaya-martovskaya-pogoda.html rel="nofollow">Ночью холод, днем — тепло: в ближайшие дни бийчан ожидает типичная мартовская погода</a><hr><img src="/smg-rss/ps.png" style="vertical-align:middle"> <a href=http://politsib.ru/news/94077 rel="nofollow">Как алтайский перинатальный центр «ДАР» получил лицензию?</a><hr><img src="/smg-rss/af.png" style="vertical-align:middle"> <a href=http://avtograf22.ru/v-barnaule-snova-projdet-blagotvoritelnyj-vernisazh/ rel="nofollow">В Барнауле снова пройдет благотворительный вернисаж</a><hr><img src="/smg-rss/nn.png" style="vertical-align:middle"> <a href=http://www.nashinovosti.tv/?p=32209 rel="nofollow">Жители поселка Новосиликатный считают, что под видам газовиков услуги им оказали мошенники</a></div>
    <hr size="2" noshade color="#9b0f0f">
    <center>
	<img src="/smg-rss/slogan.png">
    </center>
</div><br><div id="smi_teaser_2701"> 
<center>
<a href="http://24smi.info">Агрегатор 24СМИ</a></center> 
</div> 
<script type="text/JavaScript" encoding="utf8"> (function() { var sm = document.createElement("script"); sm.type = "text/javascript"; sm.async = true; sm.src = "//jsn.24smi.net/d/f/2701.js"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(sm, s);})(); 
</script><br>


				</div>
				<!--/RIGHT-COLUMN-->
				
				
								<!--LEFT-COLUMN-->
				<div id="left_column">
										    <div class="block">
        <div class="block_h"><a href="/resonance">Резонанс</a></div>
        <div class="block_wrap">
            <div class="rezonans_wrap">
                <div class="rez_tema">Темы недели</div>
                                    <div class="rez_item"><a href="/resonance/104685/">Главой Камня-на-Оби с «подачи» эсеров стал единоросс Трофимов</a></div>
                    <div class="what_in">
                                                                <a href="/resonance/104685/#comments" class="comm">
            24
        </a>
    



                    </div>
                                    <div class="rez_item"><a href="/resonance/104671/">Алексей Навальный прилетит на Алтай «резать ленты» после годовщины «Крымской весны»</a></div>
                    <div class="what_in">
                                                                <a href="/resonance/104671/#comments" class="comm">
            48
        </a>
    



                    </div>
                            </div>
        </div>
        <div class="block_shadow"></div>
    </div>

										<div class="block">
	<div class="block_h"><a href="/in_blogs">В блогах</a></div>
	<div class="block_wrap">
		<div class="in_blogs">
						<div class="ib_item">
				<div class="ib_h">
					<div class="ib_photo">
						<a href="/in_blogs/104600/" title="Александр Карлин">
							<img src="/files/images/%D0%B1%D0%BB%D0%BE%D0%B3%D0%B5%D1%80%D1%8B/2013013102.jpg?size=65x65" alt="Александр Карлин" />
							<img src="/static/images/ib_photo.png" class="ib_photo_img" />
						</a>
					</div>
					<div class="ib_h_text">
						<p class="ib_date">02.03.2017</p>
						<p class="ib_name"><a href="http://altairegion22.ru/gov/administration/glava/blog/" rel="nofollow">Александр Карлин</a></p>
						<p class="ib_who">губернатор Алтайского края</p>
					</div>
				</div>
				<p class="ib_nh"><a href="/in_blogs/104600/">Свобода передвижения</a></p>
				<div class="what_in">
                                        					                <a href="/in_blogs/104600/#comments" class="comm">
            56
        </a>
    



				</div>
			</div>
						<div class="ib_item">
				<div class="ib_h">
					<div class="ib_photo">
						<a href="/in_blogs/104576/" title="Василий Морозов">
							<img src="/files/images/%D0%B1%D0%BB%D0%BE%D0%B3%D0%B5%D1%80%D1%8B/13093349.jpg?size=65x65" alt="Василий Морозов" />
							<img src="/static/images/ib_photo.png" class="ib_photo_img" />
						</a>
					</div>
					<div class="ib_h_text">
						<p class="ib_date">28.02.2017</p>
						<p class="ib_name"><a href="https://www.facebook.com/vasiliy.morozov.77?hc_ref=NEWSFEED&fref=nf" rel="nofollow">Василий Морозов</a></p>
						<p class="ib_who">редактор информационного канала «Наши Новости»</p>
					</div>
				</div>
				<p class="ib_nh"><a href="/in_blogs/104576/">К истории про идею вице-премьера Голодец...</a></p>
				<div class="what_in">
                                        					                <a href="/in_blogs/104576/#comments" class="comm">
            20
        </a>
    



				</div>
			</div>
						<div class="ib_item">
				<div class="ib_h">
					<div class="ib_photo">
						<a href="/in_blogs/104575/" title="Станислав Андрейчук">
							<img src="/files/images/%D0%B1%D0%BB%D0%BE%D0%B3%D0%B5%D1%80%D1%8B/%D0%B0%D0%BD%D0%B4%D1%80%D0%B5%D0%B9%D1%87%D1%83%D0%BA.jpg?size=65x65" alt="Станислав Андрейчук" />
							<img src="/static/images/ib_photo.png" class="ib_photo_img" />
						</a>
					</div>
					<div class="ib_h_text">
						<p class="ib_date">28.02.2017</p>
						<p class="ib_name"><a href="https://www.facebook.com/andreychuk.stanislav?hc_ref=NEWSFEED&fref=nf" rel="nofollow">Станислав Андрейчук</a></p>
						<p class="ib_who">руководитель «Трансперенси Интернешнл - Сибирь»</p>
					</div>
				</div>
				<p class="ib_nh"><a href="/in_blogs/104575/">Вчера в Барнауле прошел День политтехнолога...</a></p>
				<div class="what_in">
                                        					                <a href="/in_blogs/104575/#comments" class="comm">
            16
        </a>
    



				</div>
			</div>
					</div>
	</div>
	<div class="block_shadow"></div>
</div>
<div class="banner_220x124 sape">
        
Кухни из массива дерева от производителя <a href=http://www.kuhni-apelsin.ru/kuhni-iz-massiva>http://www.kuhni-apelsin.ru/kuhni-iz-massiva</a> недорого на заказ в Москве.
</div>

										<div class="block">
	<script type="text/javascript" src="//vk.com/js/api/openapi.js?96"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "220", height: "220", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 53092312);
</script>
</div>
										<div class="block">
	<div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "http://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","53569760460902","{width:220,height:335}");
</script>
</div>
										<div class="block">
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/%D0%A0%D0%B5%D0%B4%D0%B0%D0%BA%D1%86%D0%B8%D1%8F-%D0%91%D0%B0%D0%BD%D0%BA%D1%84%D0%B0%D0%BA%D1%81-1653296098287895/" data-height="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
</div>
										<div id="n4p_26934">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    o.src="http://js.ru.redtram.com/n4p/0/26/ticker_26934.js";
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>



				</div>
				<!--/LEFT-COLUMN-->
				
								<!--CENTER-COLUMN-->
				<div id="center_column">
										<div class="block">
  <div class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
    <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Главная</span></a><meta itemprop="position" content="1" /></span> 
    <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/news/"><span itemprop="name">Лента новостей</span></a><meta itemprop="position" content="2" /></span>
    <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><font itemprop="item"><span itemprop="name">Дума золотая: алтайский депутат предложил поднять среднюю стоимость пачки сигарет до 250 рублей</span></font><meta itemprop="position" content="3" /></span>
  </div>
  <h1 class="item">Дума золотая: алтайский депутат предложил поднять среднюю стоимость пачки сигарет до 250 рублей</h1>
  <div class="block_wrap">
    <div class="content">
      <p class="datetime clear">13.03.2017 13:30</p>
            <p>Депутат Госдумы от Алтайского края Николай Герасименко уверен, что повышение акцизов на сигареты и вытекающий из этого рост средней цены за пачку способны «убить» в россиянах тягу к курению. Это поможет выполнить план Минздрава по снижению числа курящих с нынешних 33 % до 25 % к 2022 году. К тому времени средняя стоимость пачки должна составить 250 рублей. Об этом сообщает «Парламентская газета» по итогам «круглого стола» в Госдуме.</p>

<p>Министерство подготовило концепцию по борьбе с курением до 2022 года и последующий период. Действие предыдущей, на 2010-2015 годы, позволило снизить число курящих россиян с 39 % до 33 %. Новая цель Минздрава — понизить потребление табака до 25 % к 2022 году. Предлагается поэтапно повышать табачные акцизы до среднеевропейского уровня, снизить потребление табака на рабочем месте, запретить курение на всех видах транспорта, подземных переходах, остановках, в 3 м от входа в торговые центры и в личных авто в присутствии детей. А также — лечить табачную зависимость в рамках ОМС, приравнять электронные сигареты к обычным со всеми вытекающими из этого запретами и больше пропагандировать вред курения.</p>

<p>То, что предлагается в концепции, вызвало возражения Минфина, Минэкономразвития, Минпромторга и некоторых общественных организаций. «Эти возражения могут ослабить концепцию», — опасается член Комитета Госдумы по охране здоровья Николай Герасименко. Почему ведомства против и не стоят ли за этим табачные лоббисты, не сообщается.</p>

<p>Основные разногласия, по словам депутата, связаны с повышением акцизов. «Минфин предлагает, чтобы в 2020 году ставка акциза составляла всего 35 евро на 1 тысячу сигарет, но это даже ниже, чем существующий акциз в Европе», — возмущен депутат. Он считает, что согласно предложениям антитабачной концепции ставку акциза к 2022 году надо довести до $2 на пачку сигарет, что позволит повысить ее среднюю стоимость до 250 рублей.</p>

<p>Повышение акцизов на табачные изделия поможет снизить общую смертность и заболеваемость населения от потребления табака, полагают эксперты. Минфин и ФАС возражают против этой меры, ссылаясь на то, что рост акцизов приведет к контрабанде табачной продукции из стран ЕАЭС. Николай Герасименко считает этот аргумент необоснованным. «Контрабанда из Белоруссии и Казахстана не превышает 2 %, у нас больше нелегальных табачных изделий производится на наших же фабриках», — обращает внимание парламентарий.</p>

<p>Те меры против курения, которые действуют сегодня, не могут не вызывать беспокойства табачных компаний, считает г-н Герасименко. «С 2009 года число курильщиков снизилось с 39 до 33 %, то есть почти на 10 млн человек. Падают продажи сигарет, закрываются табачные фабрики. Табачные компании ищут пути влияния на органы власти, чтобы смягчить действующие законы, ведут разработки электронных сигарет», — уверен алтайский думец.</p>

<p>Всем этим попыткам надо противодействовать, считает Николай Герасименко. В том числе потому, что табак наносит экономический ущерб государству и приносит прибыль лишь компаниям-производителям. «Прямые и непрямые потери от курения в нашей стране составляют 8,7 % от ВВП — то есть более 3,143 трлн рублей, что значительно больше, чем все затраты бюджета на здравоохранение», — привел свои данные депутат.</p>

<p>Также участники встречи рассмотрели проблему роста использования электронных сигарет или вейпов. Этот рынок сейчас фактически не регулируется, точные объемы рынка неизвестны, а вейпы продаются на каждом углу, в том числе несовершеннолетним. В настоящее время в комитете Госдумы по охране здоровья находятся пять законопроектов, так или иначе направленных на регулирование обращения «электронных сигарет». «Мной в Госдуму внесен законопроект, вводящий ограничения по продаже, потреблению и продвижению электронных сигарет, вейпов, кальянов и иных нетабачных курительных изделий по аналогии с обычными сигаретами. Похожий проект внесен депутатами Мосгордумы. В ближайшее время комитет ГД их рассмотрит», — приводятся слова Николая Герасименко на сайте реготделения «Единой России».</p>
                  
                </div>
        <div class="soc_yandex">
      <script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
      <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,lj,moikrug,gplus"></div>
    </div>
     
    <br><div class="content_redakt1 clear">
	<p class="cr_h">Другие новости по этой теме:</p>
        	<b>•</b>&nbsp;<a href="/news/99961">Алтайский думец поддержал идею полной оплаты больничных в эпидемию гриппа</a></br>
        	<b>•</b>&nbsp;<a href="/news/100584">Алтайский думец хочет «пустить» родителей в реанимацию к детям</a></br>
        	<b>•</b>&nbsp;<a href="/news/100989">«Здравоохранение не должно отвечать за смертность и рождаемость»: старожил алтайской политики Николай Герасименко обдумал проблемы медицины</a></br>
        	<b>•</b>&nbsp;<a href="/news/101426">Курильщиков - меньше, доходов - больше: алтайский думец разогнал дым над «антитабачным» законом</a></br>
        	<b>•</b>&nbsp;<a href="/news/102954">Амбиции без края: алтайские думцы не случайно остались без руководящих постов в комитетах</a></br>
            <br></div>
    
        <div class="red_button_158">
      <button class="open_comm_window">Оставить комментарий</button>
      <p>* Администрация сайта не несет ответственности за содержание <br />сообщений, публикуемых в комментариях к материалам.</p>
      <div class="comm_window">
        <a id="add_comment"></a>
        <form action="" method="post" onsubmit="return onCommentSubmit(this); sendcomm.disabled = true; return true;">
          <input type="hidden" id="id_news" value="104702" />
                    <div>
            Имя
            <p class="cw_mini">Вы также можете <font class="auth">авторизоваться</font> для комментирования или использовать свой <font class="auth">профиль &laquo;ВКонтакте&raquo;</font> или <font class="auth">Facebook</font>.</p>
          </div>
          <input type="text" name="name" />
                    <div>Комментарий</div>
          <textarea name="comment" id="comment-textarea" class="comment" maxlength="2000"></textarea>
          <div class="errors"></div>
          <div><button type="submit" name="sendcomm">Добавить комментарий</button></div>
        </form>
      </div>
    </div>
    
   <script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.0.6/angular.min.js"></script>
   <script type="text/javascript" src="/static/js/subscription.js" charset="utf-8"></script>
   
   <div id="subscriptionComments" ng-app ng-controller='subscription'>
     <p class="red_button_190"><button class="subscriptForm isShow-{{!isShowForm}}" ng-click="showForm()">Подписаться на комментарии</button></p>
     <div class="subscriptForm isShow-{{isShowForm}}">
      <form class="isShow-{{!isSuccess}}">
       <label for="email">Эл.почта:</label>                 
       <input type="text" ng-model="email" name="email" />
       <select name="type" ng-model="type">
        <option value="*">Уведомлять о каждом новом комментарии</option>
        <option value="1" selected="yes">Уведомлять каждый час</option>
        <option value="12">Уведомлять каждые 12 часов</option>
        <option value="24">Уведомлять каждые 24 часа</option>
      </select>
      <span class="red_button_88"><button type="submit" ng-click="subscript()">Подписаться</button></span>
    </form>
    <div class="successMessage isShow-{{isSuccess}}">{{message}}</div>
    <div class="errors"><div class="error" ng-repeat="error in errors">{{error}}<br /></div></div>
  </div>
</div>

<a id="comments"></a>
<div class="comments_field">
  <div class="cf_win">
    <div class="what_in"><font class="comm">Комментариев 29</font></div>
  </div>
    <div class="comm_item" id="487122">
        <div class="ci_text">
      <span class="ci_name">курящий</span>
      <p class="ci_date">13.03.2017 15:24</p>
      <div class="ci_comm">КОЗЕЛ!!!!!!!!!!!!!!! А пенсия у меня всего 10 000 руб. "Заботится" зараза!!!!!!!!!!!!</div>
    </div>
  </div>
    <div class="comm_item" id="487124">
        <div class="ci_text">
      <span class="ci_name">гость</span>
      <p class="ci_date">13.03.2017 15:26</p>
      <div class="ci_comm">во даёт ! а как быть с остальной едой ? соя с пальмой дали чудовищный рост <br />
онкологии , астмы , инфарктов , но они везде ! надо запрещать . да и обеденные <br />
перерывы отнимают у рабов много времени , позволяют дотянуть до пенсии многим ,<br />
что накладно для бюджета . герр герасименко , запретите вы эту еду к чёртовой матери .<br />
в освенциме такой эксперимент дал отличные результаты , производительность труда <br />
дала фантастический рост . и не перекуров тебе , не пенсий , да и на обед - вода с брюквой ,<br />
тс диетическое питание . а мы давно казашку перешли . и водка , и сигареты ихние .<br />
или вы просто отстаиваете интересы силовиков , крышующих этот бизнес ?<br />
</div>
    </div>
  </div>
    <div class="comm_item" id="487130">
        <div class="ci_text">
      <span class="ci_name">курящему</span>
      <p class="ci_date">13.03.2017 15:32</p>
      <div class="ci_comm">а заработная плата у  Герасименко - ОКОЛО 400 тысяч рублей + командировочные, бесплатное лечение и  профилактика здоровья за рубежем +   пенсия до 50% от оклада депутата + откаты за рассмотрение или не рассмотрение  законов))))</div>
    </div>
  </div>
    <div class="comm_item" id="487131">
        <div class="ci_text">
      <span class="ci_name">Суслик-Агроном</span>
      <p class="ci_date">13.03.2017 15:36</p>
      <div class="ci_comm">На кол такого депутата.<br />
Взял бы лучше да предложил государственную монополию на сигареты ввести. И деньги бы шли в казну.<br />
Только и горазды единороссы цены поднимать, больше ничего не умеют.</div>
    </div>
  </div>
    <div class="comm_item" id="487133">
        <div class="ci_text">
      <span class="ci_name">вредный</span>
      <p class="ci_date">13.03.2017 16:00</p>
      <div class="ci_comm">Предлагаю такие изменения только для тех, кто эту сволочь выбирал!</div>
    </div>
  </div>
    <div class="comm_item" id="487134">
        <div class="ci_text">
      <span class="ci_name">на мыло его!</span>
      <p class="ci_date">13.03.2017 16:07</p>
      <div class="ci_comm">А самого, гада, посадить на среднюю зарплату по региону. Да и вообще посадить.</div>
    </div>
  </div>
    <div class="comm_item" id="487139">
        <div class="ci_text">
      <span class="ci_name">еть план по заставить бросить курение у руководства ?</span>
      <p class="ci_date">13.03.2017 16:28</p>
      <div class="ci_comm">какова тогда цель этого плана ?<br />
штобы  горбатились на олигархов при условии пенсионного возраста 60 и 65 для Ж и М ?<br />
хитро обставлено - мы заботимся о Вас , трудитесь больше и дольше, штобы мы стали богаче !<br />
кто скажет , што Хер-асименко идиот  ?<br />
дедушка очень грамотный и добряк !</div>
    </div>
  </div>
    <div class="comm_item" id="487156">
        <div class="ci_text">
      <span class="ci_name">Фреза</span>
      <p class="ci_date">13.03.2017 17:25</p>
      <div class="ci_comm">Герасименко,что бы ты сдох гад.сам Цука курил 40 лет,а здесь взялся бороться вдруг.лучше бы зарплаты и пенсии подняли и сделали их такими же как у себя.уроды.</div>
    </div>
  </div>
    <div class="comm_item" id="487159">
        <div class="ci_text">
      <span class="ci_name">кенг</span>
      <p class="ci_date">13.03.2017 17:34</p>
      <div class="ci_comm">Увеличение цены до 2500 за пачку позволит снизить потребление табака до 0,25 % к 2022 году, а заодно выявить всех богатеев поименно</div>
    </div>
  </div>
    <div class="comm_item" id="487170">
        <div class="ci_text">
      <span class="ci_name">Мистер Вульф</span>
      <p class="ci_date">13.03.2017 18:01</p>
      <div class="ci_comm">Что за жизнь? ни покурить, ни выпить, ни вдуть чему-нибудь прекрасному</div>
    </div>
  </div>
    <div class="comm_item" id="487181">
        <div class="ci_text">
      <span class="ci_name">Wert</span>
      <p class="ci_date">13.03.2017 18:16</p>
      <div class="ci_comm">А дальше комментов , что то будет ?)</div>
    </div>
  </div>
    <div class="comm_item" id="487184">
        <div class="ci_text">
      <span class="ci_name">дядя вася</span>
      <p class="ci_date">13.03.2017 18:26</p>
      <div class="ci_comm">только дурак будет курить при то кой стоимости, конечно за кайф люди способны платить любые деньги!</div>
    </div>
  </div>
    <div class="comm_item" id="487186">
        <div class="ci_text">
      <span class="ci_name">кость</span>
      <p class="ci_date">13.03.2017 18:34</p>
      <div class="ci_comm">Я б за Герасименку и 250 руб не дал. Не стоит он того.</div>
    </div>
  </div>
    <div class="comm_item" id="487189">
        <div class="ci_text">
      <span class="ci_name">585</span>
      <p class="ci_date">13.03.2017 18:41</p>
      <div class="ci_comm">а давайте думу по одному перестреляем</div>
    </div>
  </div>
    <div class="comm_item" id="487190">
        <div class="ci_text">
      <span class="ci_name">Андрей</span>
      <p class="ci_date">13.03.2017 18:43</p>
      <div class="ci_comm">А может быть, какую-нибудь петицию организовать по сбору подписей за отзыв депутата Герасименко?</div>
    </div>
  </div>
    <div class="comm_item" id="487191">
        <div class="ci_text">
      <span class="ci_name">вульфу</span>
      <p class="ci_date">13.03.2017 18:43</p>
      <div class="ci_comm">вдуй мене, только я страшная..</div>
    </div>
  </div>
    <div class="comm_item" id="487194">
        <div class="ci_text">
      <span class="ci_name">Трезвый взгляд</span>
      <p class="ci_date">13.03.2017 18:51</p>
      <div class="ci_comm">Идея правильная. Будут меньше курить. Поддерживаю. </div>
    </div>
  </div>
    <div class="comm_item" id="487197">
        <div class="ci_text">
      <span class="ci_name">Трезвый взгляд</span>
      <p class="ci_date">13.03.2017 19:05</p>
      <div class="ci_comm">Поясняю. Если на алкоголь цену поднять, то начнут больше самогона гнать и делать паленку. А табак чем заменишь? Так что, действительно, никотинозависимые будут перед выбором: хлеба купить или папиросы? <br />
Вообще, надо ужесточать наказание за курение в неположенных местах. Вот вроде бы запрещено курить в подъездах, а до сих пор продолжают курить. Хоть кол им на голове теши. </div>
    </div>
  </div>
    <div class="comm_item" id="487210">
        <div class="ci_text">
      <span class="ci_name">Ирэна</span>
      <p class="ci_date">13.03.2017 19:50</p>
      <div class="ci_comm">А депутаты не желают наказать тех, кто приобщил население страны к этой наркоте?  Может быть начать с причин, а не с последствий, господа избранники? Вы хотите наказать уже наказанных людей!  Ума палата!</div>
    </div>
  </div>
    <div class="comm_item" id="487213">
        <div class="ci_text">
      <span class="ci_name">*******</span>
      <p class="ci_date">13.03.2017 20:04</p>
      <div class="ci_comm">наверное какой-то бизнес замутил. Ну, а народ, на махорку перейдет.</div>
    </div>
  </div>
    <div class="comm_item" id="487216">
        <div class="ci_text">
      <span class="ci_name">Гонец из Пензы</span>
      <p class="ci_date">13.03.2017 20:26</p>
      <div class="ci_comm">Трезвому,у каждого пятого россиянина есть дача,на которой весьма плодотворно даже в условиях Пензы отлично колоситься табак!</div>
    </div>
  </div>
    <div class="comm_item" id="487230">
        <div class="ci_text">
      <span class="ci_name">Гость</span>
      <p class="ci_date">13.03.2017 20:34</p>
      <div class="ci_comm">Этого чёкнутого пора уже в дурдом поместить. Изолировать от общества.</div>
    </div>
  </div>
    <div class="comm_item" id="487233">
        <div class="ci_text">
      <span class="ci_name">Курящему</span>
      <p class="ci_date">13.03.2017 21:00</p>
      <div class="ci_comm">Он не козёл , а осёл настоящий. Как у Эзопа: "ОСЁЛ ОСТАНЕТСЯ ОСЛОМ , ХОТЬ ТЫ ОСЫПЬ ЕГО ЗВЕЗДАМИ! ОН НЕ ЖИВЁТ СВОИМ УМОМ , А ТОЛЬКО ХЛОПАЕТ УШАМИ!.."</div>
    </div>
  </div>
    <div class="comm_item" id="487239">
        <div class="ci_text">
      <span class="ci_name">Гость</span>
      <p class="ci_date">13.03.2017 21:09</p>
      <div class="ci_comm">Я согласен! Он заботится как раз о тех сволочах, хоторые его грязью поливают!! По 500 руб надо за пачку Брать тогда точно ещё процентов 60% курить бросят и будут здоровее!</div>
    </div>
  </div>
    <div class="comm_item" id="487240">
        <div class="ci_text">
      <span class="ci_name">гость</span>
      <p class="ci_date">13.03.2017 21:09</p>
      <div class="ci_comm">вооо козел...от жира бесится ...</div>
    </div>
  </div>
    <div class="comm_item" id="487241">
        <div class="ci_text">
      <span class="ci_name">Гость 2</span>
      <p class="ci_date">13.03.2017 21:11</p>
      <div class="ci_comm">Курите наверное бумагу в ароматизаторы табака это вредно! По 1000 за пачку если сами не можете этот г -но бросить!</div>
    </div>
  </div>
    <div class="comm_item" id="487246">
        <div class="ci_text">
      <span class="ci_name">Очевидец </span>
      <p class="ci_date">13.03.2017 21:28</p>
      <div class="ci_comm">Тема курения для Герасименко единственное направление, в котором он может демонстрировать депутатскую активность. Я вот не против того, чтобы поднять акцизы на табак до европейского уровня, но с одним условием: одновременно до европейского уровня должны подняться заработная плата и пенсии!  Кстати, нет достоверно подтвержденной зависимости между курением и онкологическими заболеваниями, и господин Герасименко прекрасно это знает. Но для него сейчас важно - хоть в чем-то проявлять активность. Что же касается снижения количества курильщиков из-за высокой стоимости сигарет - это вот сомнительно. Когда в восьмидесятые годы прошлого века курево было в большущем дефиците, его вообще никакого на прилавках не было, понаехали казахи и из мешков стаканами, как семечки, продавали прекрасный самосад! Герасименко не знает об этом! Прекрасно знает! И прекрасно понимает, чем аукнется его затея для экономики. А здоровье здесь ни причем! Другое дело, что для тех, кто не курит, запах табачного дыма не приятен, ну так об этом и надо говорить, и решать эту проблему цивилизованно, как это делают в той же Европе, не ущемляя право человека на потребление свободно продаваемого товара. У нас в автокатострофах людей гибнет больше, чем от никотина - давайте запретим автомобили!  Степень дебилизма некоторых депутатских инициатив просто зашкаливает! И чего стоит партия, набравшая в свои ряды подобных законотворцев?!</div>
    </div>
  </div>
    <div class="comm_item" id="487258">
        <div class="ci_text">
      <span class="ci_name">Андрей - Андрею</span>
      <p class="ci_date">13.03.2017 22:09</p>
      <div class="ci_comm">Какая нафиг петиция за отзыв. Проще не киллера скинутся. Быстрее и эффективней. p.s. не курю.</div>
    </div>
  </div>
    <div class="comm_item" id="487264">
        <div class="ci_text">
      <span class="ci_name">Трезвому невзгляду</span>
      <p class="ci_date">13.03.2017 23:01</p>
      <div class="ci_comm">нешутка -<br />
снести памятник Пятру Вяликому в Питере - это он насильно с топором в руке принуждал картоху колупать-содить , кофий курить и табак запивать абсэнтом.<br />
и всё будет ловко и чотко.</div>
    </div>
  </div>
    <script type="text/javascript" src="/static/js/comment.js" charset="utf-8"></script>
</div>
<div class="ad_field"><noindex><center><script type="text/javascript">(function(){var j=191486,f=false,b=document,c=b.documentElement,e=window;function g(){var a="";a+="rt="+(new Date).getTime()%1E7*100+Math.round(Math.random()*99);a+=b.referrer?"&r="+escape(b.referrer):"";return a}function h(){var a=b.getElementsByTagName("head")[0];if(a)return a;for(a=c.firstChild;a&&a.nodeName.toLowerCase()=="#text";)a=a.nextSibling;if(a&&a.nodeName.toLowerCase()!="#text")return a;a=b.createElement("head");c.appendChild(a);return a}function i(){var a=b.createElement("script");a.setAttribute("type","text/javascript");a.setAttribute("src","http://s.luxadv.com/t/lb"+j+"_3.js?"+g());typeof a!="undefined"&&h().appendChild(a)}function d(){if(!f){f=true;i()}};if(b.addEventListener)b.addEventListener("DOMContentLoaded",d,false);else if(b.attachEvent){c.doScroll&&e==e.top&&function(){try{c.doScroll("left")}catch(a){setTimeout(arguments.callee,0);return}d()}();b.attachEvent("onreadystatechange",function(){b.readyState==="complete"&&d()})}else e.onload=d})();</script>
<div id="lx_569804"></div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 468x60, создано 01.07.15 -->
<ins class="adsbygoogle"
    style="display:inline-block;width:468px;height:60px"
    data-ad-client="ca-pub-4400060166508595"
    data-ad-slot="8967443009"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></noindex></div>
</div>
<div class="big_shadow"><div class="shadow_r_big"></div><div class="shadow_l_big"></div></div>
</div>
									</div>
				<!--/CENTER-COLUMN-->
				
			</div>
			<!--/CENTER-->

			<!--FOOTER-->
<div id="footer">
	<div class="footer_right">
		<a href="http://www.activation.su">Создание сайта</a> - &laquo;Активация&raquo;
	</div>
	<div class="footer_left">
		<p>Copyright &copy; 1998-2017</p>
<p>&laquo;БАНКФАКС&raquo;</p>

	</div>
	<div class="footer_center">
		<p>Информационное агентство «Банкфакс». Тел. +7 960-945-96-96. E-mail: <a href="mailto:to.bankfax@gmail.com">to.bankfax@gmail.com</a></p>
		<p>При использовании материалов сайта ссылка (в Интернете - гиперссылка) на сайт www.bankfax.ru  обязательна, если не заявлено однозначно, что авторские права принадлежат третьим лицам. Фотографии, рисунки, карты, аудио- видеофрагменты и графика могут использоваться только при согласовании с редакцией ИА  «Банкфакс».</p>
		<p><a href="/terms/">Условия использования материалов сайта www.bankfax.ru</a></p>
		<div class="counters">
			<noindex>
			<!--LiveInternet counter-->
	<script type="text/javascript">
	<!--
	document.write("<a href='http://www.liveinternet.ru/stat/bankfax.ru' "+"target=_blank  rel='nofollow'><img src='http://counter.yadro.ru/hit?t15.6;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров за 24"+" часа, посетителей за 24 часа и за сегодня' "+"border='0' width='88' height='31'><\/a>")
	//-->
	</script>
	<!--/LiveInternet-->


<a href="http://top100.rambler.ru/cgi-bin/stats_top100.cgi?425215" target="_nFrame" rel="nofollow">
	<img src="/files/images/%D0%B1%D0%B0%D0%BD%D0%B5%D1%80%D1%8B/banner-88x31-rambler-black2.gif" alt="Rambler's Top100" width="88" height="31" border="0">


<script type="text/javascript" src="/static/js/orphus/orphus.js">
</script>
<a href="http://orphus.ru" id="orphus" target="_blank">
<img alt="Система Orphus" src="/static/images/orphus.gif" border="0" width="88" height="31" />
</a>


<a href="http://www.yandex.ru/cy?base=0&amp;host=www.bankfax.ru"  target="_nFrame" rel="nofollow">
	<img src="http://www.yandex.ru/cycounter?www.bankfax.ru" width="88" height="31" border="0" alt="Яндекс цитирования"></a>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=19371544&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/19371544/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:19371544,lang:'ru'});return false}catch(e){}" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter19371544 = new Ya.Metrika({
                    id:19371544,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/19371544" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
			</noindex>
		</div>
	</div>
</div>
<!--/FOOTER-->



		</div>
	</div>
</div>
    <script type="text/JavaScript" encoding="utf8">
        (function() {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "http://jsn.24smi.org/d/f/2701.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);})();
    </script>
    </body>
</html>

