<!DOCTYPE HTML>
<html>
    <head>
	<title>Казино Altai Palace организует «подпольное» пространство для ночных тусовщиков</title>
	<meta http-equiv="Content-Type" CONTENT="text/html; charset=utf-8">
	<meta name="keywords" content="Казино Altai Palace организует подпольное пространство ночных тусовщиков">
	<meta name="description" content="Казино Altai Palace организует «подпольное» пространство для ночных тусовщиков">

	<!--505AA16C590A39AF7AA728E1AF6DBC67-->

	<meta name="Language" content="ru">
	<meta name="Copyright" content="© 1998-2017, БАНКФАКС">
	<meta name="robots" content="all">
	<meta http-equiv="Cache-Control" content="max-age=86400" />

	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">

	<meta http-equiv="Проверка Gogetlinks" CONTENT="3.06.16">
	<meta name="yandex-verification" content="62cf90609f2cf072" />

	<meta name="google-site-verification" content="Y0dL8sXt3kZnCmgL9sni5lDr-E6MIpDtmdDCmiRBSOs" />

	<meta http-equiv="X-UA-Compatible" content="IE=edge" />

	<link rel="icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
	<link rel="alternate" type="application/rss+xml" title="Новости Банкфакс" href="/rss.xml"/>
	<!--link rel="alternate" media="only screen and (max-width: 640px)" href="//m.bankfax.ru" /-->
	<!--link rel="alternate" media="handheld" href="//m.bankfax.ru" /-->

	<link rel="stylesheet" type="text/css" href="/static/css/fancybox/jquery.fancybox.css" />
	<link rel="stylesheet" type="text/css" href="/static/css/style.css?v2" />
	<link rel="stylesheet" type="text/css" href="/static/css/smgrss_style.css" />
	<link rel="stylesheet" type="text/css" href="/static/css/style_lk.css" />
	<link href="//fonts.googleapis.com/css?family=PT+Sans:400,400italic,700,700italic&subset=latin,cyrillic" rel="stylesheet" type="text/css" />

	<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">

	<link rel="image_src" href="//www.bankfax.ru/static/images/icon_200_square.jpg" />
	<meta property="og:image" content="//www.bankfax.ru/static/images/icon_200_square.jpg"/>
	<meta property="og:image:type" content="image/jpeg" />
	<meta property="og:image:width" content="200" />
	<meta property="og:image:height" content="200" />

	<link rel="search" type="application/opensearchdescription+xml" title="Банкфакс" href="/opensearch.xml" />

	<script language="javascript" type="text/javascript" src="/static/js/jquery/jquery-1.8.3.min.js"></script>
	<script type="text/javascript" src="/static/js/jquery.cookie.js"></script>
	<script src="//cdn.jsdelivr.net/medium-editor/latest/js/medium-editor.min.js"></script>
	<script language="javascript" type="text/javascript" src="/static/js/jquery/jquery-ui-sliderAccess.js"></script>
	<script language="javascript" type="text/javascript" src="/static/js/jquery/jquery.mousewheel-3.0.4.pack.js"></script>
	<script language="javascript" type="text/javascript" src="/static/js/jquery/jquery.fancybox.pack.js"></script>
	<script language="javascript" type="text/javascript" src="//vk.com/js/api/openapi.js?34"></script>
	<script language="javascript" type="text/javascript" src="/static/js/init.js"></script>
	<script language="javascript" type="text/javascript" src="/static/js/site.js?v8"></script>

	<script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>


	
	<!-- Global Site Tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-107130135-1"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments)};
		gtag('js', new Date());
		gtag('config', 'UA-107130135-1');
	</script>
	


    </head>
    <body>
	
<script type="text/javascript">
	VK.init({apiId: 3561351});
</script>


<script type="text/javascript">
	function checkLoginState() {
		FB.getLoginStatus(function(response) {
			if (response.status === 'connected') {
				FB.api('/me', function(response) {
					console.debug(response);
					window.location.replace("/vklogin.php?fb_id=" + response.id + '&name=' + response.name);
				});
			}
		});
	}
	window.fbAsyncInit = function() {
		FB.init({
			appId      : '988782634525779',
			cookie     : true,  
			xfbml      : true,
			version    : 'v2.5'
		});
	};
	(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js";
		fjs.parentNode.insertBefore(js, fjs);
	}(document, 'script', 'facebook-jssdk'));
</script>

<div class="modal_mask_auth">
	<div class="auth_form">
		<div class="close">&times;</div>
		<form action="" method="post" onsubmit="return onLoginSubmit(this);">
			<p>Электронная почта</p>
			<input type="text" name="email" />
			<p>Пароль</p>
			<input type="password" name="password" />
			<p class="red_button_158"><button type="submit">Авторизоваться</button></p>
			<p class="red_button_158"><button id="restore">Восстановить пароль</button></p>
			<div class="errors"></div>
			<div class="messages"></div>
		</form>
				<div id="vk_auth"></div>
		<script type="text/javascript">
			var SHOW_VK_AUTH = true;
		</script>
				<br>
				<fb:login-button scope="public_profile,email" onlogin="checkLoginState();"></fb:login-button>
		<div id="status"></div>
			</div>
</div>

<div class="modal_mask_restore">
        <div class="auth_form">
                <div class="close">&times;</div>
                <form action="" method="post" onsubmit="return onRestore(this);">
                        <p>Электронная почта</p>
                        <input type="text" name="email" />
                        <p class="red_button_158"><button type="submit">Восстановить пароль</button></p>
                        <div class="errors"></div>
                        <div class="messages"></div>
                </form>
        </div>
</div>

<div class="modal_mask_regist">
	<div class="auth_form">
		<div class="close_reg">&times;</div>
		<form action="" method="post" onsubmit="return onRegisterSubmit(this);">
			<p>Электронная почта</p>
			<input type="text" name="email" />
			<p>Имя пользователя</p>
			<input type="text" name="name" />
			<p>Пароль</p>
			<input type="password" name="password" />
			<p>Повтор пароля</p>
			<input type="password" name="repeat_password" />
			<p class="red_button_158"><button type="submit">Зарегистрироваться</button></p>
			<div class="errors"></div>
			<div class="messages"></div>
		</form>
	</div>
</div>

<div class="modal_mask_outback">
	<div class="auth_form">
		<div class="close_out">&times;</div>
		<form action="" method="post" onsubmit="return onFeedbackSubmit(this);">
						<p>Имя</p>
			<input type="text" name="name"  />
			<p>Электронная почта</p>
			<input type="text" name="email"  />
						<p>Сообщение</p>
			<textarea name="message"></textarea>
			<p class="red_button_158"><button type="submit">Отправить</button></p>
			<div class="errors"></div>
			<div class="messages"></div>
		</form>
	</div>
</div>
<div class="add_button">
	<a href="#" class="add_bookmarks" onclick="return bookmark(this);"></a>
	<a href="http://www.yandex.ru/?add=116795" class="add_yandex"></a>
</div>

<div id="body_bg">
	<div id="body">
		<div class="body">

			<!--HEADER-->
<div id="header">
	<div class="adults">18+</div>
	<div class="login">
					<a href="javascript:void(0)" class="login_but"><font class="auth">Вход</font></a>
			<a href="javascript:void(0)" class="regist_but regist">Регистрация</a>
			</div>
	<div class="head_menu">
		<ul>
			<li><a href="/about/">О проекте</a></li>
			<li><a href="/advertising/">Реклама на сайте</a></li>
			<li><a href="/terms/">Условия использования материалов</a></li>
		</ul>
	</div>
	<div class="search">
		<form action="/search/" method="get">
			<input type="text" name="text" value="Поиск" class="blured" />
			<button type="submit" id="search_submit"></button>
		</form>
	</div>
	<div class="social">
		<noindex>
		<a href="http://bankfax.livejournal.com/" title="Живой Журнал" rel="nofollow" target="_blank"><img src="/static/images/icon_lj.png" alt="Живой Журнал" /></a>
		<a href="http://vk.com/public53092312" title="Вконтакте" rel="nofollow" target="_blank"><img src="/static/images/icon_vk.png" alt="Вконтакте" /></a>
		<a href="https://www.facebook.com/Редакция-Банкфакс-1653296098287895/" title="Facebook" rel="nofollow" target="_blank"><img src="/static/images/fb.png" alt="facebook" /></a>
		<a href="http://twitter.com/BankfaxRU" title="Твиттер" rel="nofollow" target="_blank"><img src="/static/images/icon_tw.png" alt="Твиттер" /></a>
		<a href="https://www.youtube.com/channel/UChyBRltB27qV4DyoycLpI9Q" title="YouTube" rel="nofollow" target="_blank"><img src="/static/images/youtube.ico" alt="YouTube" /></a>
		<a href="/rss.xml" title="RSS" rel="nofollow" target="_blank"><img src="/static/images/icon_rss.png" alt="RSS" /></a>
		</noindex>
	</div>
	<div class="dop_href">
		<!--a href="http://m.bankfax.ru" class="dh_mob" target="_blank"><font>Мобильная версия</font></a-->
		<a href="javascript:void(0)" class="dh_obr"><font>Обратная связь</font></a>
	</div>
	<div class="logo"><a href="/" title="Информационное агентство &laquo;Банкфакс&raquo;"><img src="/static/images/logo.png" alt="Информационное агентство &laquo;Банкфакс&raquo;" /></a></div>
	<div class="now_time">
		сегодня суббота,<br />
		7 октября,<br />
		07:08
	</div>
	<div class="top_menu">
		<a href="#" class="top_menu-trigger"></a>
		<ul>
							<li class="active"><a href="/news/">Новости</a></li>
							<li><a href="/opinions/">Есть мнение</a></li>
							<li><a href="/razgovor/">Разговор</a></li>
							<li><a href="/no_comment/">Без комментариев</a></li>
							<li><a href="/in_blogs/">В блогах</a></li>
							<li><a href="/companies_news/">Новости компаний</a></li>
					</ul>
	</div>
</div>
<!--/HEADER-->


			<!--CENTER-->
			<div id="center">
				
								<!--RIGHT-COLUMN-->
				<div id="right_column">
										<div class="block">
	<div class="block_h">Календарь</div>
	<div class="block_wrap">
		<div id="calendar_content"></div>
		<table class="calendar">
			<tfoot>
			<tr>
				<td colspan="7" style="white-space: nowrap">
					<form method="post" onsubmit="return setCalendar($('.iyear').val(), $('.imonth').val(), $('.iday').val());">
						<div><input type="text" value="" class="iday" maxlength="2" /> / <input type="text" value="" class="imonth" maxlength="2" /> / <input type="text" value="" class="iyear" maxlength="4" /></div>
						<button type="submit">перейти</button>
					</form>
				</td>
			</tr>
			</tfoot>
		</table>
	</div>
	<div class="block_shadow"></div>
</div>
<script type="text/javascript">

$(document).ready(function(){
	getCalendar();

	var date = new Date();
	$('.iday').val(date.getDate());
	$('.imonth').val(date.getMonth() + 1);
	$('.iyear').val(date.getFullYear());
});

</script>
										<div class="block">
	<div class="block_h"><a href="/no_comment">Без комментариев<a/></div>
	<div class="block_wrap">
		<div class="rub_no_comments">
			<a href="/no_comment/107075/"><img src="/files/images/news/2017/09/2017092510.jpg" /></a>
			<p><a href="/no_comment/107075/">Прощание с «Изумрудным»</a></p>
                        			<div class="what_in">                            <a href="/no_comment/107075/#comments" class="comm">
                26
            </a>
                    
    |    <font class="photo"></font>
    


</div>
		</div>
	</div>
	<div class="block_shadow"></div>
</div>

										<div class="block">
	<div class="block_h">Есть мнение</div>
	<div class="block_wrap">
		<div class="izbr_wrap">
					<div class="izbr_item">
				<a href="/opinions/107086/">«Честность тоже надо показывать»: профессиональные зрители распробовали «выборный» продукт алтайских журналистов</a>
				<div class="what_in"><a href="/opinions/107086/#comments" class="comm">17</a></div>			</div>
				</div>
	</div>
	<div class="block_shadow"></div>
</div>
										<div class="block">
	<div class="block_h"><a href="/razgovor">Разговор</a></div>
	<div class="block_wrap">
		<div class="in_blogs1">
						<div class="ib_item">
				<div class="ib_h">
					<div class="ib_photo">
						<a href="/razgovor/106425/" title="Андрей Лихторович, адвокат">
							<img src="/files/images/news/2017/06/%D0%9B%D0%B8%D1%85%D1%82%D0%BE%D1%801.jpg?size=65x65" alt="Андрей Лихторович, адвокат" />
							<img src="/static/images/ib_photo.png" class="ib_photo_img" />
						</a>
					</div>
					<div class="ib_h_text">
						<p class="ib_name">Андрей Лихторович, адвокат</a></p>
						<p class="ib_who"></p>
					</div>
				</div>
				<p class="ib_nh1"><a href="/razgovor/106425/">«Я делаю наброски для мемуаров»</a></p>
				<div class="what_in">
                                        					                            <a href="/razgovor/106425/#comments" class="comm">
                106
            </a>
                    




				</div>
			</div>
					</div>
	</div>
	<div class="block_shadow"></div>
</div>

										<div class="block">
	<div class="block_wrap">
		<div class="orphus">
			<p>Ошибка в тексте? Выделите ее мышкой! И нажмите:</p>
<p><img src="/static/images/ctrl_enter.png" /></p>
<p class="orph_border">Система Orphus</p>
		</div>
	</div>
	<div class="block_shadow"></div>
</div>
										<div class="banner_220x124">
	<noindex>
			<a href="/banner/?id=103" target="_blank" rel="nofollow"><img src="/files/images/%D0%B1%D0%B0%D0%BD%D0%B5%D1%80%D1%8B/%D0%91%D0%B0%D0%BD%D0%BD%D0%B5%D1%8004.jpg" width="220" height="210" border="0" alt="http://www.su-nzgbi.com/index/16_ti_ehtazhnyj_mnogokvartirnyj_zhiloj_dom_po_adresu_g_barnaul_ul_partizanskaja_76/0-47" /></a>
		</noindex>
</div>
<div class="banner_220x124">
	<noindex>
			<a href="/banner/?id=112" target="_blank" rel="nofollow"><img src="/files/images/%D0%B1%D0%B0%D0%BD%D0%BD%D0%B5%D1%80.jpg" width="220" height="124" border="0" alt="http://barnaul.rabota.ru/VacancyByCatalog/" /></a>
		</noindex>
</div>

<div class=smgrssblock><center><img src="/smg-rss/smg.png"><hr size="2" noshade color="#9b0f0f"></center><div class=smgrssitems><img src="/smg-rss/bw.png" style="vertical-align:middle"> <a href=http://biwork.ru/pogoda/148539-v-blizhajshie-dni-v-altajskom-krae-vnov-potepleet.html rel="nofollow">В ближайшие дни в Алтайском крае вновь потеплеет</a><hr><img src="/smg-rss/ps.png" style="vertical-align:middle"> <a href=http://politsib.ru/news/98853 rel="nofollow">В выходные в Алтайском крае заметно похолодает</a><hr><img src="/smg-rss/af.png" style="vertical-align:middle"> <a href=http://avtograf22.ru/aleksandr-prokopev-proveril-xod-stroitelstva-sportivnoj-ploshhadki-v-beloyarske/ rel="nofollow">Александр Прокопьев проверил ход строительства спортивной площадки в Белоярске</a><hr><img src="/smg-rss/nn.png" style="vertical-align:middle"> <a href=http://nashinovosti.tv/?p=41091 rel="nofollow">35 новичков сегодня переступили порог Барнаульской городской думы</a></div>
    <hr size="2" noshade color="#9b0f0f">
    <center>
	<img src="/smg-rss/slogan.png">
    </center>
</div><br><div id="smi_teaser_2701"> 
<center>
<a href="https://24smi.info">Агрегатор 24СМИ</a></center> 
</div> 
<script type="text/JavaScript" encoding="utf8"> (function() { var sm = document.createElement("script"); sm.type = "text/javascript"; sm.async = true; sm.src = "/static/js/2701.js"; var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(sm, s);})(); 
</script><br>



				</div>
				<!--/RIGHT-COLUMN-->
				
				
								<!--LEFT-COLUMN-->
				<div id="left_column">
										    <div class="block">
        <div class="block_h"><a href="/resonance">Резонанс</a></div>
        <div class="block_wrap">
            <div class="rezonans_wrap">
                <div class="rez_tema">Темы недели</div>
                                    <div class="rez_item"><a href="/resonance/107081/">«Христианское государство» сравнило алтайский крайком КПРФ с террористами</a></div>
                    <div class="what_in">
                                                                            <a href="/resonance/107081/#comments" class="comm">
                82
            </a>
                    
    |    <font class="photo"></font>
    



                    </div>
                                    <div class="rez_item"><a href="/resonance/107080/">В трагической гибели алтайского участкового может не оказаться виновных</a></div>
                    <div class="what_in">
                                                                            <a href="/resonance/107080/#comments" class="comm">
                35
            </a>
                    




                    </div>
                            </div>
        </div>
        <div class="block_shadow"></div>
    </div>

										<div class="block">
	<div class="block_h"><a href="/in_blogs">В блогах</a></div>
	<div class="block_wrap">
		<div class="in_blogs">
						<div class="ib_item">
				<div class="ib_h">
					<div class="ib_photo">
						<a href="/in_blogs/107239/" title="Александр Романенко">
							<img src="/files/images/news/2017/10/2017100601.jpg?size=65x65" alt="Александр Романенко" />
							<img src="/static/images/ib_photo.png" class="ib_photo_img" />
						</a>
					</div>
					<div class="ib_h_text">
						<p class="ib_date">06.10.2017</p>
						<p class="ib_name"><a href="https://www.facebook.com/profile.php?id=100017104004509&fref=nf" rel="nofollow">Александр Романенко</a></p>
						<p class="ib_who">председатель Алтайского Заксобрания</p>
					</div>
				</div>
				<p class="ib_nh"><a href="/in_blogs/107239/">А чем вам запомнился прошедший год?</a></p>
				<div class="what_in">
                                        					                            <a href="/in_blogs/107239/#comments" class="comm">
                14
            </a>
                    




				</div>
			</div>
						<div class="ib_item">
				<div class="ib_h">
					<div class="ib_photo">
						<a href="/in_blogs/107069/" title="Анна Якушева">
							<img src="/files/images/%D0%B1%D0%BB%D0%BE%D0%B3%D0%B5%D1%80%D1%8B/%D1%8F%D0%BA%D1%83%D1%88%D0%B5%D0%B2%D0%B0.jpg?size=65x65" alt="Анна Якушева" />
							<img src="/static/images/ib_photo.png" class="ib_photo_img" />
						</a>
					</div>
					<div class="ib_h_text">
						<p class="ib_date">23.09.2017</p>
						<p class="ib_name"><a href="https://www.facebook.com/annayakush" rel="nofollow">Анна Якушева</a></p>
						<p class="ib_who">руководитель пресс-службы Алтайского Заксобрания</p>
					</div>
				</div>
				<p class="ib_nh"><a href="/in_blogs/107069/">О ситуации с Вадимом Жигульским</a></p>
				<div class="what_in">
                                        					                            <a href="/in_blogs/107069/#comments" class="comm">
                42
            </a>
                    




				</div>
			</div>
						<div class="ib_item">
				<div class="ib_h">
					<div class="ib_photo">
						<a href="/in_blogs/107054/" title="Анна Адамайтес">
							<img src="/files/images/%D0%B1%D0%BB%D0%BE%D0%B3%D0%B5%D1%80%D1%8B/%D0%B0%D0%B4%D0%B0%D0%BC%D0%B0%D0%B9%D1%82%D0%B5%D1%81.jpg?size=65x65" alt="Анна Адамайтес" />
							<img src="/static/images/ib_photo.png" class="ib_photo_img" />
						</a>
					</div>
					<div class="ib_h_text">
						<p class="ib_date">22.09.2017</p>
						<p class="ib_name"><a href="https://www.facebook.com/anna.adamaytes?fref=ufi" rel="nofollow">Анна Адамайтес</a></p>
						<p class="ib_who">заместитель главного редактора «Комсомольская правда Барнаул»</p>
					</div>
				</div>
				<p class="ib_nh"><a href="/in_blogs/107054/">Кто сможет дочитать до конца...</a></p>
				<div class="what_in">
                                        					                            <a href="/in_blogs/107054/#comments" class="comm">
                37
            </a>
                    




				</div>
			</div>
					</div>
	</div>
	<div class="block_shadow"></div>
</div>
<div class="banner_220x124 sape">
        

</div>

										<div class="block">
	<script type="text/javascript" src="//vk.com/js/api/openapi.js?96"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "220", height: "220", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 53092312);
</script>
</div>
										<div class="block">
	<div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","53569760460902","{width:220,height:335}");
</script>
</div>
										<div class="block">
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.5";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-page" data-href="https://www.facebook.com/%D0%A0%D0%B5%D0%B4%D0%B0%D0%BA%D1%86%D0%B8%D1%8F-%D0%91%D0%B0%D0%BD%D0%BA%D1%84%D0%B0%D0%BA%D1%81-1653296098287895/" data-height="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
</div>
										<div id="n4p_26934">Loading...</div>
<script type="text/javascript" charset="utf-8">
  (function(d,s){
    var o=d.createElement(s);
    o.async=true;
    o.type="text/javascript";
    o.charset="utf-8";
    o.src="/static/js/ticker_26934.js";
    var x=d.getElementsByTagName(s)[0];
    x.parentNode.insertBefore(o,x);
  })(document,"script");
</script>



					<div class=sape><a href="https://www.prof-medicina.ru/forum">Пластическая хирургия</a></div>
				</div>
				<!--/LEFT-COLUMN-->
				
								<!--CENTER-COLUMN-->
				<div id="center_column">
										<div class="block">
  <div class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList">
    <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="/" itemprop="item"><span itemprop="name">Главная</span></a><meta itemprop="position" content="1" /></span> 
    <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/news/"><span itemprop="name">Лента новостей</span></a><meta itemprop="position" content="2" /></span>
    <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><font itemprop="item"><span itemprop="name">Казино Altai Palace организует «подпольное» пространство для ночных тусовщиков</span></font><meta itemprop="position" content="3" /></span>
  </div>
  <h1 class="item">Казино Altai Palace организует «подпольное» пространство для ночных тусовщиков</h1>
  <div class="block_wrap">
    <div class="content">
      <p class="datetime clear">06.10.2017 14:28</p>
            <p>Развлекательный комплекс <a href="http://www.visitaltai.info/where_stay/hotels_motels/8940/" target="_blank">Altai Palace</a> объявил о скором запуске новой площадки. 20 октября текущего года резидент игорной зоны «Сибирская монета» открывает собственный ночной клуб, который будет функционировать на базе караоке-холла, расположенного на цокольном этаже. Торжественное открытие заведения анонсировал Алтайтурцентр.</p>

<p>Как уточнил источник, общая вместимость будущего ночного клуба составит около 100 человек. Планируется, что к услугам гостей заведения будет предоставлен круглосуточный бильярдный зал, бар и ресторан. Кроме того, в планах на ближайшее будущее у руководства клуба и запуск настоящего ирландского паба, а также организация ярких шоу-программ. Первая из них, посвященная открытию ночного заведения, состоится уже 20 октября. Организаторы сообщают, что мероприятие пройдет в два дня. Помимо выступления DJ Сибири в шоу-программе заявлен концерт группы «SkАйФ», эксклюзивные предложение от развлекательного комплекса, Strip-Show и after-party до 7:00.</p>

<p>Напомним, что в свое время официальный запуск единственного алтайского казино Altai Palace несколько раз откладывали из-за слабой оснащенности площадки инфраструктурой. Генеральный менеджер Altai Palace Евгений Косых в 2015 году <a href="http://www.bankfax.ru/news/97163/">заявлял</a>, что основными препонами для развития их бизнеса являлась дорога к казино, состояние которой <a href="http://www.bankfax.ru/news/96468/">оставляло</a> желать лучшего, а также пассивность инвесторов из-за отсутствия необходимой инфраструктуры. «Там нет даже электричества, поэтому ни о каком развитии объекта пока говорить не приходится», - пояснял спикер. Однако на днях генеральный директор ПАО «МРСК Сибири» Виталий Иванов <a href="http://www.bankfax.ru/news/106934/">заявил</a> о реализации проектов, направленных на обеспечение энергоснабжения туристического кластера Алтайского края. Прежде всего речь шла о возможности запитать «Белокуриху-2» и игорную зону «Сибирская монета».</p>
                  
                </div>
        <div class="soc_yandex">
      <script type="text/javascript" src="//yandex.st/share/share.js" charset="utf-8"></script>
      <div class="yashare-auto-init" data-yashareL10n="ru" data-yashareType="none" data-yashareQuickServices="vkontakte,facebook,twitter,odnoklassniki,moimir,lj,moikrug,gplus"></div>
    </div>
     
    <br><div class="content_redakt1 clear">
	<p class="cr_h">Другие новости по этой теме:</p>
        	<b>•</b>&nbsp;<a href="/news/105693">Азарт в цифрах: единственное легальное алтайское казино посещают более 4 тысяч человек в месяц</a></br>
        	<b>•</b>&nbsp;<a href="/news/107206">Губернатора встревожил наплыв посетителей в алтайский «игорный кластер» «Сибирская монета»</a></br>
        	<b>•</b>&nbsp;<a href="/news/106934">Энергетики «подсветят» единственное алтайское казино и туробъекты в «Белокурихе-2»</a></br>
        	<b>•</b>&nbsp;<a href="/news/101992">Владелец франшизы McDonald’s добавил в актив казино в «Сибирской монете» на Алтае</a></br>
            <br></div>
    
        <div class="red_button_158">
      <button class="open_comm_window">Оставить комментарий</button>
      <p>* Администрация сайта не несет ответственности за содержание <br />сообщений, публикуемых в комментариях к материалам.</p>
      <div class="comm_window">
        <a id="add_comment"></a>
        <form action="" method="post" onsubmit="return onCommentSubmit(this); sendcomm.disabled = true; return true;">
          <input type="hidden" id="id_news" value="107250" />
                    <div>
            Имя
            <p class="cw_mini">Вы также можете <font class="auth">авторизоваться</font> для комментирования или использовать свой <font class="auth">профиль &laquo;ВКонтакте&raquo;</font> или <font class="auth">Facebook</font>.</p>
          </div>
          <input type="text" name="name" />
                    <div>Комментарий</div>
          <textarea name="comment" id="comment-textarea" class="comment" maxlength="2000"></textarea>
          <div class="errors"></div>
          <div><button type="submit" name="sendcomm">Добавить комментарий</button></div>
        </form>
      </div>
    </div>
    
   <script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.0.6/angular.min.js"></script>
   <script type="text/javascript" src="/static/js/subscription.js" charset="utf-8"></script>
   
   <div id="subscriptionComments" ng-app ng-controller='subscription'>
     <p class="red_button_190"><button class="subscriptForm isShow-{{!isShowForm}}" ng-click="showForm()">Подписаться на комментарии</button></p>
     <div class="subscriptForm isShow-{{isShowForm}}">
      <form class="isShow-{{!isSuccess}}">
       <label for="email">Эл.почта:</label>                 
       <input type="text" ng-model="email" name="email" />
       <select name="type" ng-model="type">
        <option value="*">Уведомлять о каждом новом комментарии</option>
        <option value="1" selected="yes">Уведомлять каждый час</option>
        <option value="12">Уведомлять каждые 12 часов</option>
        <option value="24">Уведомлять каждые 24 часа</option>
      </select>
      <span class="red_button_88"><button type="submit" ng-click="subscript()">Подписаться</button></span>
    </form>
    <div class="successMessage isShow-{{isSuccess}}">{{message}}</div>
    <div class="errors"><div class="error" ng-repeat="error in errors">{{error}}<br /></div></div>
  </div>
</div>

<a id="comments"></a>
<div class="comments_field">
  <div class="cf_win">
    <div class="what_in"><font class="comm">Комментариев 1</font></div>
  </div>
    <div class="comm_item" id="527544">
        <div class="ci_text">
      <span class="ci_name">!</span>
      <p class="ci_date">06.10.2017 17:18</p>
      <div class="ci_comm">"расположенного на цокольном этаже" - по русски В цокольном этаже, В подвале, но НА 1 этаже,  банк факс у вас редактор китаец да?</div>
    </div>
  </div>
    <script type="text/javascript" src="/static/js/comment.js" charset="utf-8"></script>
</div>
<div class="banner_center">
	<noindex>
			<a href="/banner/?id=124" target="_blank" rel="nofollow"><img src="/files/images/%D0%B1%D0%B0%D0%BD%D0%B5%D1%80%D1%8B/%D0%91%D0%B0%D0%BD%D0%BD%D0%B5%D1%805.gif" width=100% border="0" alt="http://www.hyundai-ant22.ru/" /></a>
		</noindex>
</div>

<div class="ad_field"><noindex><center><script async type='text/javascript' src='//s.luxupcdnc.com/t/common_402.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_191486']=__lxGc__['s']['_191486']||{'b':{}})['b']['_569804']={'i':__lxGc__.b++};
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 468x60, создано 01.07.15 -->
<ins class="adsbygoogle"
style="display:inline-block;width:468px;height:60px"
data-ad-client="ca-pub-4400060166508595"
data-ad-slot="8967443009">
</ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script></center></noindex></div></div>
<div class="big_shadow"><div class="shadow_r_big"></div><div class="shadow_l_big"></div></div>
</div>
									</div>

				<!--/CENTER-COLUMN-->
				
			</div>
			<!--/CENTER-->

			<!--FOOTER-->
<div id="footer">
	<div class="footer_right">
		<a href="http://www.activation.su">Создание сайта</a> - &laquo;Активация&raquo;
	</div>
	<div class="footer_left">
		<p>Copyright &copy; 1998-2017</p>
<p>&laquo;БАНКФАКС&raquo;</p>

	</div>
	<div class="footer_center">
		<p>Информационное агентство «Банкфакс». Тел. +7 960-945-96-96. E-mail: <a href="mailto:to.bankfax@gmail.com">to.bankfax@gmail.com</a></p>
		<p>При использовании материалов сайта ссылка (в Интернете - гиперссылка) на сайт www.bankfax.ru обязательна, если не заявлено однозначно, что авторские права принадлежат третьим лицам. Фотографии, рисунки, карты, аудио- видеофрагменты и графика могут использоваться только при согласовании с редакцией ИА «Банкфакс».</p>
		<p><a href="/terms/">Условия использования материалов сайта www.bankfax.ru</a></p>
		<div class="counters">
			<noindex>
			<!--LiveInternet counter-->
	<script type="text/javascript">
	<!--
	document.write("<a href='http://www.liveinternet.ru/stat/bankfax.ru' "+"target=_blank  rel='nofollow'><img src='https://counter.yadro.ru/hit?t15.6;r"+escape(document.referrer)+((typeof(screen)=="undefined")?"":";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+";"+Math.random()+"' alt='' title='LiveInternet: показано число просмотров за 24"+" часа, посетителей за 24 часа и за сегодня' "+"border='0' width='88' height='31'><\/a>")
	//-->
	</script>
	<!--/LiveInternet-->


<a href="http://top100.rambler.ru/cgi-bin/stats_top100.cgi?425215" target="_nFrame" rel="nofollow">
	<img src="/files/images/%D0%B1%D0%B0%D0%BD%D0%B5%D1%80%D1%8B/banner-88x31-rambler-black2.gif" alt="Rambler's Top100" width="88" height="31" border="0">


<script type="text/javascript" src="/static/js/orphus/orphus.js">
</script>
<a href="http://orphus.ru" id="orphus" target="_blank">
<img alt="Система Orphus" src="/static/images/orphus.gif" border="0" width="88" height="31" />
</a>


<a href="http://www.yandex.ru/cy?base=0&amp;host=www.bankfax.ru"  target="_nFrame" rel="nofollow">
	<img src="https://www.yandex.ru/cycounter?www.bankfax.ru" width="88" height="31" border="0" alt="Яндекс цитирования"></a>

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=19371544&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/19371544/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:19371544,lang:'ru'});return false}catch(e){}" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter19371544 = new Ya.Metrika({
                    id:19371544,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/19371544" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
			</noindex>
		</div>
	</div>
</div>
<!--/FOOTER-->



		</div>
	</div>
</div>
    <script type="text/JavaScript" encoding="utf8">
        (function() {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "//jsn.24smi.org/d/f/2701.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);})();
    </script>
    </body>
</html>
